Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 123
Search took 0.07 seconds.
Search: Posts Made By: micko_escalade
Forum: HOWTO-Related Questions 25th May 2011, 07:40
Replies: 7
Views: 14,067
Posted By micko_escalade
Thank you! That's what I was looking for. When I...

Thank you! That's what I was looking for. When I find some free time I'll give it a try and post back results here.
Forum: Installation/Configuration 17th May 2011, 22:49
Replies: 83
Views: 36,782
Posted By micko_escalade
Thanks for sharing!

Thanks for sharing!
Forum: Installation/Configuration 24th April 2011, 05:34
Replies: 6
Views: 1,716
Posted By micko_escalade
Run into same issue as eko_taas but just to make...

Run into same issue as eko_taas but just to make it clear I had to copy all files using
cp /etc/apache2/ssl/* /usr/local/ispconfig/interface/ssl/

Then from the manual page 297 this:
SSLEngine On...
Forum: HOWTO-Related Questions 21st April 2011, 09:11
Replies: 7
Views: 14,067
Posted By micko_escalade
Is there anything in the above tutorial that can...

Is there anything in the above tutorial that can be skipped in order to install OpenVPN?
Forum: HOWTO-Related Questions 18th April 2011, 22:48
Replies: 7
Views: 14,067
Posted By micko_escalade
My dedicated web server is located in a remote...

My dedicated web server is located in a remote location. I would like to setup so I can connect to it and use it for various tasks.
Forum: HOWTO-Related Questions 14th April 2011, 07:49
Replies: 7
Views: 14,067
Posted By micko_escalade
OpenVPN Server on Debian Squeeze?

Hi,

I saw this howto Set Up OpenVPN Server With Authentication Against OpenLDAP On Debian 6.0 (Squeeze) ...
Forum: Server Operation 7th April 2011, 08:46
Replies: 4
Views: 1,820
Posted By micko_escalade
Just wanted to report back that now it works! ...

Just wanted to report back that now it works!

All what i did is added nameservers in his control:
ns1.myserver.com
ns2.myserver.com

and at the same time his register asked for my server ip...
Forum: Server Operation 2nd April 2011, 12:10
Replies: 4
Views: 1,820
Posted By micko_escalade
After reading here in the forums I did some...

After reading here in the forums I did some changes:

I've changed nameservers in his control panel to
ns1.myserver.com
ns2.myserver.com
and now I'm waiting for him to confirm this change by...
Forum: Server Operation 31st March 2011, 10:09
Replies: 4
Views: 1,820
Posted By micko_escalade
Question Help with DNS - info inside

Hi,

Up until now when I would register new domain with godaddy and in control panel I would leave default Nameservers:
NS53.DOMAINCONTROL.COM
NS54.DOMAINCONTROL.COM
after that I would only...
Forum: Installation/Configuration 16th February 2011, 17:56
Replies: 83
Views: 36,782
Posted By micko_escalade
Again falko thanks for your help on this! ...

Again falko thanks for your help on this!

@danstinebaugh,
If you post a link somewhere else related to this issue can please send me a link so I can follow it?
Forum: Installation/Configuration 14th February 2011, 18:12
Replies: 83
Views: 36,782
Posted By micko_escalade
here's what it shows on my system: ...

here's what it shows on my system:








Let me know if you need anything else.
Forum: Installation/Configuration 13th February 2011, 21:43
Replies: 83
Views: 36,782
Posted By micko_escalade
Still same thing.

Still same thing.
Forum: Installation/Configuration 13th February 2011, 11:12
Replies: 83
Views: 36,782
Posted By micko_escalade
falko, Thanks for trying to help but...

falko,

Thanks for trying to help but unfortonetly it gives the same error:



http://img138.imageshack.us/img138/4117/redirectdt.jpg
Forum: Installation/Configuration 12th February 2011, 22:40
Replies: 83
Views: 36,782
Posted By micko_escalade
I can also confirm that it gives me same error. ...

I can also confirm that it gives me same error.








http://img821.imageshack.us/img821/1659/rightsl.jpg
Forum: Installation/Configuration 12th February 2011, 11:05
Replies: 83
Views: 36,782
Posted By micko_escalade
Here's my output, if it matters:

Here's my output, if it matters:
Forum: Installation/Configuration 11th February 2011, 20:14
Replies: 83
Views: 36,782
Posted By micko_escalade
Actually after I've tried it from a work computer...

Actually after I've tried it from a work computer it was opening login page. So enabling mod_php helped!! I've clicked on your link and it shows login page. You might want to clear your browser's...
Forum: Installation/Configuration 11th February 2011, 17:57
Replies: 83
Views: 36,782
Posted By micko_escalade
I've tried mod_php instead of FastCGI and its the...

I've tried mod_php instead of FastCGI and its the same thing.
Forum: Installation/Configuration 10th February 2011, 20:55
Replies: 83
Views: 36,782
Posted By micko_escalade
Site is made in php and it's working. But to...

Site is made in php and it's working. But to double check what do we need to do?
Forum: Installation/Configuration 10th February 2011, 04:41
Replies: 83
Views: 36,782
Posted By micko_escalade
I can confirm that I have same error as...

I can confirm that I have same error as danstinebaugh,
Here are screenshots:

http://img233.imageshack.us/img233/314/squirrelmail.jpg


Here's the content of that file after it gets downloaded:...
Forum: Installation/Configuration 9th February 2011, 07:23
Replies: 83
Views: 36,782
Posted By micko_escalade
Thank you for creating this tutorial! Now...

Thank you for creating this tutorial!
Now everything's working!
Forum: Installation/Configuration 8th February 2011, 06:30
Replies: 83
Views: 36,782
Posted By micko_escalade
Sorry, I need to get server going so I did it...

Sorry, I need to get server going so I did it anyway. I've added
1.
,usrjquota=aquota.user,grpjquota=aquota.group,jqfm t=vfsv0 to /etc/fstab just like in totorial and then run following:


Not...
Forum: Installation/Configuration 7th February 2011, 18:57
Replies: 83
Views: 36,782
Posted By micko_escalade
Ok, i'm not at home now. But do I still add ...

Ok, i'm not at home now. But do I still add

,usrjquota=aquota.user,grpjquota=aquota.group,jqfm t=vfsv0

To fstab?

Why do I have UUID's with Squeeze any way to avoid it?
Forum: Installation/Configuration 7th February 2011, 17:59
Replies: 83
Views: 36,782
Posted By micko_escalade
I replaced that and now I can't start the system...

I replaced that and now I can't start the system at all :confused:
How can I avoid this UUID? is that cause I have another drive attached where all my backup files are from 5.0?
Forum: Installation/Configuration 7th February 2011, 09:36
Replies: 83
Views: 36,782
Posted By micko_escalade
I'm also stuck on this step:...

I'm also stuck on this step: http://www.howtoforge.com/perfect-server-debian-lenny-debian-5.0-with-bind-and-dovecot-ispconfig-3-p4

In my /etc/fstab I have following:


is...
Forum: Installation/Configuration 7th February 2011, 08:52
Replies: 83
Views: 36,782
Posted By micko_escalade
Ok, I'll bite :D Everything for the most...

Ok, I'll bite :D

Everything for the most part looked the same.
Only this step on page 4 http://www.howtoforge.com/perfect-server-debian-lenny-debian-5.0-with-bind-and-dovecot-ispconfig-3-p4 ...
Showing results 1 to 25 of 123

 
Forum Jump

All times are GMT +2. The time now is 01:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.