Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 14 of 14
Search took 0.00 seconds.
Search: Posts Made By: DSDoyle
Forum: General 5th June 2013, 22:16
Replies: 0
Views: 483
Posted By DSDoyle
Not able to login to Horde during install

Hello,

I am following the steps at http://www.howtoforge.com/install-horde-4-webmail-for-ispconfig-on-debian-squeeze-through-pear to get Horde installed

At step 6, I have tried to login as...
Forum: General 5th June 2013, 22:03
Replies: 2
Views: 697
Posted By DSDoyle
Not able to run pear install -a -B horde/passwd

Hi sjau,

I do not know which version is trying to be installed. I am following the instructions at http://www.howtoforge.com/install-horde-4-webmail-for-ispconfig-on-debian-squeeze-through-pear
...
Forum: General 4th June 2013, 07:36
Replies: 2
Views: 697
Posted By DSDoyle
Not able to run pear install -a -B horde/passwd

Hello,

I am not sure which forum to put this in. I apologize if this is the wrong one.

When I try to run this command, I get the follow errors:

Failed to download horde/horde within...
Forum: General 7th March 2013, 03:33
Replies: 0
Views: 829
Posted By DSDoyle
ISPConfig Login

Hello,



If I go https://192.168.217.20:20001, I can login successfully, however, if I go https://www.domain.net:20001, the login screen comes up and I cannot get past it. Please advise.


...
Forum: HOWTO-Related Questions 24th September 2012, 06:07
Replies: 0
Views: 982
Posted By DSDoyle
Mail Ports

Hello,

I have an Exchange 2010 server and an Ubuntu server server running mail services. I woul dlike to have the Linux box use ports other than 25 & 110 like 465 & 995. Do I have to purchase an...
Forum: Server Operation 24th September 2012, 05:40
Replies: 1
Views: 862
Posted By DSDoyle
Browser issue. Closed browser and reopened. All...

Browser issue. Closed browser and reopened. All is fine.
Forum: Server Operation 24th September 2012, 04:43
Replies: 1
Views: 862
Posted By DSDoyle
Horde goes back to login page

Hello,

When I login to Horde, it goes back to the login page without any errors like wrong username or password. If I purposely login with the wrong username or password, then I get the error. ...
Forum: Installation/Configuration 24th September 2012, 04:41
Replies: 0
Views: 1,230
Posted By DSDoyle
Using webmail.domain.com to go to Horde

Hello,

I am wanting to webmail.domain.com to go to Horde. How do I do this?

Thanks in advance,

Don
Forum: Installation/Configuration 18th September 2012, 18:47
Replies: 1
Views: 818
Posted By DSDoyle
Able toaccess ISPConfig3 via Intranet, but not Internet

Hello,

I have installed ISPConfig3 as per the HowtoForge instructions. I am able to access it via the Intranet, but not the Internet. I have port 8080 open on the router and poinging to the...
Forum: Installation/Configuration 16th September 2012, 00:44
Replies: 5
Views: 1,500
Posted By DSDoyle
Also get: root@gemser0002:/home/gem#...

Also get:

root@gemser0002:/home/gem# quotacheck -avugm
quotacheck: Scanning /dev/disk/by-uuid/5683153f-5108-4d40-8a29-b6717fa623a3 [/] done
quotacheck: Cannot stat old user quota file...
Forum: Installation/Configuration 16th September 2012, 00:37
Replies: 5
Views: 1,500
Posted By DSDoyle
Going through the reinstall process. First,...

Going through the reinstall process.

First, I did a software RAID, then created a primary partition making it the swap partition and another partition "/".

I am at the fstab file and see the...
Forum: Installation/Configuration 15th September 2012, 19:16
Replies: 5
Views: 1,500
Posted By DSDoyle
I am just going to go ahead and start over again.

I am just going to go ahead and start over again.
Forum: Installation/Configuration 15th September 2012, 18:33
Replies: 5
Views: 1,500
Posted By DSDoyle
None that I saw.

None that I saw.
Forum: Installation/Configuration 15th September 2012, 10:19
Replies: 5
Views: 1,500
Posted By DSDoyle
Smile Opening to SquirrelMail instead of ISPConfig

Hello,

I followed the steps (to the letter . . . I hope) at http://www.howtoforge.com/perfect-server-ubuntu-12.04-lts-apache2-bind-dovecot-ispconfig-3. I tested access to SquirrelMail and that...
Showing results 1 to 14 of 14

 
Forum Jump

All times are GMT +2. The time now is 18:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.