Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 32
Search took 0.00 seconds.
Search: Posts Made By: pne
Forum: General 28th October 2007, 15:35
Replies: 5
Views: 6,794
Posted By pne
I don't have monit, so it have to be a cron...

I don't have monit, so it have to be a cron problaby =/
But it's not listed in the crontab.

What could it be? :|
Forum: General 26th October 2007, 14:33
Replies: 5
Views: 6,794
Posted By pne
[QUOTE=falko]MySQL seems to be running already....

[QUOTE=falko]MySQL seems to be running already. What's the output of

ps aux|grep -i mysql
mysql 20314 0.0 3.4 51660 4340 ? Sl Oct24 0:00 /usr/sbin/mysqld --basedir=/usr...
Forum: General 24th October 2007, 18:21
Replies: 5
Views: 6,794
Posted By pne
Weird mysql error after trying to install MyDNS :/

This is my problem;
I tried to install MyDNS, during the install process something fucked up mysql so not it wont start, stop or work! If you kill it manually (killall -9 mysqld) It just restarts by...
Forum: General 3rd July 2007, 15:56
Replies: 21
Views: 8,695
Posted By pne
I have looked there. (Server -> Options ->...

I have looked there.
(Server -> Options -> Server/Misc)
Both thoose I've checked multiply times.

Cheers
Forum: General 2nd July 2007, 22:50
Replies: 21
Views: 8,695
Posted By pne
We got the same problem :) I edited all fields...

We got the same problem :)
I edited all fields (I added him from the admin account)
but all email fields are filled in.

Using Debian 4.0 :p

Also; Anybody got a solution for me.. the ispconfig...
Forum: General 1st July 2007, 13:32
Replies: 21
Views: 8,695
Posted By pne
I got it like that but it's still not sending out...

I got it like that but it's still not sending out the e-mail :/
No email or so in the logs (@/var logs.)
What could be wrong :/
Forum: General 27th June 2007, 16:31
Replies: 21
Views: 8,695
Posted By pne
let's say my website name is; (it's not..) ...

let's say my website name is; (it's not..)

Unicode Text: ölärgott.se
Punycode Text: xn--lrgott-bua6l.se
Hex NCR's: ölärgott.se

I should use the xn--lrgott-bua6l.se ?
Cuz I...
Forum: General 27th June 2007, 00:35
Replies: 21
Views: 8,695
Posted By pne
May it be becouse i'm using a swedish å ä ö...

May it be becouse i'm using a swedish å ä ö domain?
(t5a4t.se) ? Else I got all admin/reseller fields filled in :s
Forum: General 26th June 2007, 02:06
Replies: 21
Views: 8,695
Posted By pne
Im using Debian. I went to /var/log and did a; ...

Im using Debian.
I went to /var/log and did a;

# grep "someone" *
and
# grep someone@somedomain.com *
No matches.

so..
Forum: General 26th June 2007, 00:13
Replies: 21
Views: 8,695
Posted By pne
Yo! I upgraded now to 2.2.14 and tried to add a...

Yo! I upgraded now to 2.2.14 and tried to add a customer but still it didnt send no mail?

Cheers
Forum: General 19th June 2007, 14:52
Replies: 2
Views: 2,997
Posted By pne
Yeah I know, but look in that file. A client...

Yeah I know, but look in that file.

A client of mine had phpbb and not phpbb2, and that file wasn't modified as it should.

Though exim seems to be the reason =/
Also one of thoose script gives...
Forum: General 19th June 2007, 13:34
Replies: 2
Views: 2,997
Posted By pne
WARNING!! Hack exploits!!

silePHProfit v1.0
sileIncipit v1.0
silePSpoof v1.0
sileC2Bd v1.0
sileBD00r v1.0
sileFMail v0.1
sileMSRput v1.0
sileCrittem v0.3
sileCrittem v0.2
sileHD0s
Forum: General 18th June 2007, 16:58
Replies: 21
Views: 8,695
Posted By pne
Info ISPConfig Version: 2.2.13 ...

Info


ISPConfig
Version: 2.2.13
(c) ISPConfig 2007

Everything else works fine :)
Forum: General 17th June 2007, 15:44
Replies: 21
Views: 8,695
Posted By pne
Its empty. Cheers

Its empty.

Cheers
Forum: General 17th June 2007, 14:47
Replies: 21
Views: 8,695
Posted By pne
/var/log/mail.log.ispconfigsave and ...

/var/log/mail.log.ispconfigsave

and

/home/admispconfig/ispconfig/ispconfig.log

Don't show anything, I searched for his e-mail in all mail. documents and found nothing :/

Sincerly
Forum: General 16th June 2007, 21:15
Replies: 21
Views: 8,695
Posted By pne
Welcome e-mail?

Hello!

Is there supposed to be a e-mail sent to the customer when he/she gets added? Since you have thoose options to fill in (As I did). But it never sends it out?

Sincerly,
Forum: Installation/Configuration 15th April 2007, 23:41
Replies: 2
Views: 2,259
Posted By pne
I got no idea.. :/ Atleast it works now .....

I got no idea.. :/
Atleast it works now .. sorta good, no errors yet
Forum: Installation/Configuration 15th April 2007, 17:03
Replies: 2
Views: 2,259
Posted By pne
Syntax error? Vhosts_ispconfig.conf

Syntax error on line 48 of /etc/apache2/vhosts/Vhosts_ispconfig.conf:
Invalid command 'php_admin_flag', perhaps mis-spelled or defined by a module not included in the server configuration

Same...
Forum: Installation/Configuration 1st March 2007, 21:32
Replies: 24
Views: 6,737
Posted By pne
Nice, cheers :) Anyone got a solution for...

Nice, cheers :)

Anyone got a solution for the AWStats trouble? :<
Forum: Installation/Configuration 1st March 2007, 02:18
Replies: 24
Views: 6,737
Posted By pne
Yeah, on the site statistics it was marked red. ...

Yeah, on the site statistics it was marked red.

No errors in /home/admispconfig/ispconfig/ispconfig.log
tough some warnings

27.02.2007 - 14:43:37 => WARN -...
Forum: Installation/Configuration 28th February 2007, 03:32
Replies: 24
Views: 6,737
Posted By pne
Yeah the site worked as usual :< crontab -l:...

Yeah the site worked as usual :<

crontab -l:
server1:~# crontab -l
30 00 * * * /root/ispconfig/php/php /root/ispconfig/scripts/shell/logs.php &> /dev/null
59 23 * * * /root/ispconfig/php/php...
Forum: Installation/Configuration 27th February 2007, 16:00
Replies: 24
Views: 6,737
Posted By pne
Hmm.. If I want to use AWStats, what can be the...

Hmm.. If I want to use AWStats, what can be the problem in this case?

I got a global webalizer that runs.

Cheers
Forum: Installation/Configuration 26th February 2007, 14:57
Replies: 24
Views: 6,737
Posted By pne
"Suspend" :) in that dropdown menu btw,...

"Suspend"

:) in that dropdown menu

btw, you know about the stats thingy? :S

Cheers
Forum: Installation/Configuration 26th February 2007, 13:32
Replies: 24
Views: 6,737
Posted By pne
Okok, but the site still works? As usual? ...

Okok, but the site still works? As usual?
Thats what happened to me :)
Cheers
Forum: Installation/Configuration 26th February 2007, 00:30
Replies: 24
Views: 6,737
Posted By pne
For 1 minute ago: server1:~#...

For 1 minute ago:

server1:~# /root/ispconfig/php/php /root/ispconfig/scripts/shell/logs.php &> /dev/null
server1:~# /root/ispconfig/php/php /root/ispconfig/scripts/shell/webalizer.php &>...
Showing results 1 to 25 of 32

 
Forum Jump

All times are GMT +2. The time now is 21:52.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.