Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: jaze
Forum: Installation/Configuration 6th June 2009, 13:01
Replies: 2
Views: 3,066
Posted By jaze
SOLVED this was how * Added user ...

SOLVED this was how


* Added user "apache" to group "ispconfig" under /etc/group

So somehow Nagios, changes the apache security settings?

Thnx for the fast respons though Falko.

/Jaze
Forum: Installation/Configuration 5th June 2009, 00:55
Replies: 2
Views: 3,066
Posted By jaze
ISPConfig 3 on CentOS 5.3 86_64 HTTP 403

After I installed Nagios with yum, my ispconfig admin pages is telling http 403

I can come of anything i have changed, which could cause that, all other things except domain.tld:8080 works just...
Forum: HOWTO-Related Questions 5th April 2009, 01:13
Replies: 8
Views: 7,474
Posted By jaze
well found that yum install mod_suphp worked ...

well found that
yum install mod_suphp worked

after i edited
vi /etc/suphp.conf

as Falko says in
The Perfect Server - CentOS 5.2 [ISPConfig 3] - Page 5

moving on, so lets see what else...
Forum: HOWTO-Related Questions 4th April 2009, 12:37
Replies: 8
Views: 7,474
Posted By jaze
Problems make suphp-0.7.0 Centos 5.2 - ISPCONFIG Howto

Im trying to follow falko exellent howto - on installling ISPCONFIG 3 on Centos everyting has worked till now.

Im at this point -
cd /tmp
wget http://www.suphp.org/download/suphp-0.7.0.tar.gz...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 21:00.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.