Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: flo
Forum: Server Operation 3rd November 2007, 14:58
Replies: 30
Views: 11,828
Posted By flo
Is server.xxx.com[90.xxx.xxx.180] your server?...

Is server.xxx.com[90.xxx.xxx.180] your server? Are there any errors in the mail log?
Forum: Server Operation 25th July 2005, 19:40
Replies: 1
Views: 6,671
Posted By flo
Do you have an init script for Apache in...

Do you have an init script for Apache in /etc/init.d (e.g. /etc/init.d/apache)? If not, create one (like this; you need to adjust the paths in it!):

#!/bin/sh

case "$1" in
start)
...
Forum: Technical 26th May 2005, 19:53
Replies: 1
Views: 6,523
Posted By flo
cat /proc/meminfo Flo

cat /proc/meminfo

Flo
Forum: Programming/Scripts 26th May 2005, 19:51
Replies: 3
Views: 8,886
Posted By flo
Seems to be a bug in PHP 4.3.10 and 4.3.11:...

Seems to be a bug in PHP 4.3.10 and 4.3.11: http://bugs.php.net/bug.php?id=30914

Flo
Forum: Installation/Configuration 22nd May 2005, 22:11
Replies: 2
Views: 30,251
Posted By flo
webmin and Debian

I'm currently playing around with Debian a little bit...
I've installed webmin using

apt-get install webmin, but somehow it doesn't offer a lot of functionality, i.e. I can't configure anything...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 14:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.