Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 16 of 16
Search took 0.00 seconds.
Search: Posts Made By: CD_PlaYeR
Forum: Desktop Operation 17th May 2012, 23:39
Replies: 0
Views: 2,510
Posted By CD_PlaYeR
pinguy flashplayer radeon HD frame issue

my friend is using pinguy on a notebook, installed proprietary amd radeon drivers, then adobe flash player non-free, using any browser, when watching a clip in HD he gets framedrop to almost freeze...
Forum: Technical 10th May 2012, 23:00
Replies: 1
Views: 1,847
Posted By CD_PlaYeR
Thumbs up got it working

nvm got it working if any of you wants to do the same and gets through a problem tell me so in this thread i might be able to help you
Forum: Technical 9th May 2012, 16:35
Replies: 1
Views: 1,847
Posted By CD_PlaYeR
file sharing with samba

so far samba is working ok, my problem is that i am using a windows application(acomba). i was using this application on windows on 2 computer the first had the application and the database and the...
Forum: Server Operation 20th September 2011, 15:14
Replies: 12
Views: 8,265
Posted By CD_PlaYeR
like falko said you must do the modification as...

like falko said you must do the modification as in the tuto to /etc/yum.repos.d/atrpms.repo

and then you must import the gpg key as told in the tuto by diong:

wget...
Forum: Server Operation 19th September 2011, 22:11
Replies: 12
Views: 8,265
Posted By CD_PlaYeR
while fixing postfix on my Centos Server i...

while fixing postfix on my Centos Server i thought about this,
did you remove dovecot that is installed when you install the OS?
if you haven't that's prolly the problem, you need to reinstall it...
Forum: Server Operation 19th September 2011, 20:31
Replies: 12
Views: 8,265
Posted By CD_PlaYeR
try commencting out the mail_plugin and...

try commencting out the mail_plugin and mail_plugin_dir
Forum: Server Operation 19th September 2011, 14:56
Replies: 2
Views: 992
Posted By CD_PlaYeR
already done, the mail was working fine before i...

already done, the mail was working fine before i updated like 3 days ago,
thank you for the help but i just gonna swap to squeeze ASAP cause i need mail running like real fast, i will keep my centos...
Forum: Server Operation 16th September 2011, 22:57
Replies: 12
Views: 8,265
Posted By CD_PlaYeR
update ispconfig 3

you should try to update ispconfig installation so it set up you services, prolly you installed squirrelmail after ispconfig3 or something messed up during installation. do it by typing:

cd /tmp...
Forum: Server Operation 16th September 2011, 21:25
Replies: 2
Views: 992
Posted By CD_PlaYeR
Mail stop working

Hi,

i'm using Centos 5.6 x86_64, i use Dovecot and postfix for my mail server, everything was going fine until last update, now none of my users receives any mail from anywhere and postfix gives...
Forum: Server Operation 2nd May 2011, 16:24
Replies: 1
Views: 2,823
Posted By CD_PlaYeR
Question CentOS 5.6 ispconfig3 fail2ban is not installed on this server

Hi!

i've looked in the services, it is installed and running, nothing is inside fail2ban.log, and in services it says fail2ban (pid3491) is running status |- Number of jail: 0
`- Jail list: i...
Forum: Server Operation 2nd May 2011, 01:31
Replies: 5
Views: 3,780
Posted By CD_PlaYeR
Thanks!! you are right about ispconfig3 and IP...

Thanks!! you are right about ispconfig3 and IP address, and also with port forwarding!!!
i feel kinda stupid but i should have doubt that the DMZ of my old linksys was to crash and forward anything...
Forum: Server Operation 30th April 2011, 17:04
Replies: 5
Views: 3,780
Posted By CD_PlaYeR
sorry maybe my explanation wasn't pretty good. ...

sorry maybe my explanation wasn't pretty good.

my isp doesn't block port 80, that i am sure of, i already made a server running on this router and the port forwarding are set to forward port 80 to...
Forum: Server Operation 29th April 2011, 18:17
Replies: 5
Views: 3,780
Posted By CD_PlaYeR
ispconfig3 debian squeeze index.html from apache2

Hi!
've followed this tutorial http://www.howtoforge.com/perfect-server-debian-squeeze-with-bind-and-courier-ispconfig-3-p6
when i type 192.168.1.100, i get the apache2 index.html instead of...
Forum: Server Operation 1st April 2011, 15:11
Replies: 3
Views: 2,844
Posted By CD_PlaYeR
solved

nvm this thread i finally got it working. it was the router at my work computer.
you can still tell me if i had post to the right place for future posting.
Forum: Server Operation 1st April 2011, 01:03
Replies: 3
Views: 2,844
Posted By CD_PlaYeR
i forgot to give what was in mail.log Mar 31...

i forgot to give what was in mail.log

Mar 31 04:55:01 pqmserver postfix/smtpd[11814]: connect from localhost.localdomain[127.0.0.1]
Mar 31 04:55:01 pqmserver postfix/smtpd[11814]: lost connection...
Forum: Server Operation 1st April 2011, 00:46
Replies: 3
Views: 2,844
Posted By CD_PlaYeR
smtp socket error 10061 on port 1025

Hi!

i'm new to this forum so if i've post at the wrong place please tell me so that i post a the right one. and thanks a lot for theses great tuto.

my problem is that i can't send mail with...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT +2. The time now is 12:23.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.