Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 35
Search took 0.00 seconds.
Search: Posts Made By: nandhu
Forum: Suggest HOWTO 22nd February 2006, 22:27
Replies: 2
Views: 4,304
Posted By nandhu
It was about 4/5 months ago when I installed it....

It was about 4/5 months ago when I installed it. To be more precise I installed the RC-11 of Kanotix of 2005-04 (before the final release).

I followed the debian perfect setup as Kanotix is based...
Forum: Suggest HOWTO 22nd February 2006, 11:19
Replies: 2
Views: 4,304
Posted By nandhu
Smile Perfect setup of ISP using Kanotix 2005-03 32-bit

Hi Falko,

It would be great if you could make up a perfect setup tutorial for Kanotix 2005-03?

Currently I do have ISP setup running of Kanotix 2005-03 32-bit edition, but I actually followed...
Forum: HOWTO-Related Questions 24th October 2005, 22:54
Replies: 60
Views: 28,892
Posted By nandhu
Hi Falko, I think I tried username as well,...

Hi Falko,

I think I tried username as well, but I cannot really say that now, because I installed courier now :)

After installing courier my inetd.conf is now fully commented now each and every...
Forum: HOWTO-Related Questions 24th October 2005, 22:30
Replies: 60
Views: 28,892
Posted By nandhu
Hi, With the Current Step Up without Courier...

Hi,

With the Current Step Up without Courier thing.

I installed the webmail package from ispconfig.org website and I can get to the homepage of the mail login.

From there when I try to login...
Forum: HOWTO-Related Questions 23rd October 2005, 21:38
Replies: 60
Views: 28,892
Posted By nandhu
Thumbs up Hi Falko, Excellent, after restarting the...

Hi Falko,

Excellent, after restarting the inetd it worked like a charm.

I think you should add a script to start mysql,inetd,bind9,apache2,proftpd,postfix automatically after reboot as part of...
Forum: HOWTO-Related Questions 23rd October 2005, 14:41
Replies: 60
Views: 28,892
Posted By nandhu
Unhappy Hi Falko, Correct, that's what I thought...

Hi Falko,

Correct, that's what I thought too. And that's the reason I did not proceed further to install the optional Courier.

Basically I tried when I followed the tutorial 1st time, I ended...
Forum: HOWTO-Related Questions 23rd October 2005, 09:53
Replies: 60
Views: 28,892
Posted By nandhu
Red face Hi Till, As far as I understood the steps,...

Hi Till,

As far as I understood the steps, as described in the below section:

Postfix/POP3/IMAP

In order to install Postfix with SMTP-AUTH and TLS as well as a POP3 server that also does...
Forum: HOWTO-Related Questions 22nd October 2005, 23:57
Replies: 60
Views: 28,892
Posted By nandhu
pop3 service alone is failed in "The Perfect Setup - Debian Sarge (3.1)"

Hi Falko,

This time I tried Debian Sarge 3.1 instructions on my Kanotix RC-11 version.

Everything went fine not even a single error. Also I omitted Courier section.

After installing...
Forum: General 19th August 2005, 11:56
Replies: 11
Views: 7,287
Posted By nandhu
Hi Falko, I tried that and even with the...

Hi Falko,

I tried that and even with the modified /etc/pam.d/ftp all I get can get to work is only SmartFTP, not Web-FTP.

I tried SmartFTP with a System user.

I tried Web-FTP with the user...
Forum: General 18th August 2005, 23:49
Replies: 11
Views: 7,287
Posted By nandhu
Hi Timme, I tried smartftp free ftp client...

Hi Timme,

I tried smartftp free ftp client and i was able to login.

see the log extract from smart ftp below


when i used web-ftp and tried to login with the same credentials, i tailed the...
Forum: HOWTO-Related Questions 18th August 2005, 23:07
Replies: 7
Views: 14,567
Posted By nandhu
Hi All, Since I was hosting 3 domains and...

Hi All,

Since I was hosting 3 domains and its emails. I tried emailing to my other domains and then emails to those domains worked straightaway.

so, i deleted the problematic domain in...
Forum: HOWTO-Related Questions 18th August 2005, 20:53
Replies: 7
Views: 14,567
Posted By nandhu
Ah! interestingly I'm able to receive emails for...

Ah! interestingly I'm able to receive emails for other email ids with other domains that I'm hosting on my server. Its only for a specific domain it is causing the problems. I'll double check my...
Forum: HOWTO-Related Questions 18th August 2005, 20:50
Replies: 7
Views: 14,567
Posted By nandhu
Please find the /var/log/maillog extract from...

Please find the /var/log/maillog extract from postfix when i tried to send an email from hotmail to my xyz@example.com id.




Thanks.

- Nanda.
Forum: HOWTO-Related Questions 18th August 2005, 15:04
Replies: 7
Views: 14,567
Posted By nandhu
Unhappy Unable to receive emails?!!!

Initially I had problems sending emails, then it was identified that my ISP's SMTP was interfering, now that is sorted, I can send out emails and it reaches the intended recipient within few minutes...
Forum: General 15th August 2005, 15:23
Replies: 6
Views: 8,470
Posted By nandhu
Yes it works now. Basically it seems like my...

Yes it works now.

Basically it seems like my hostname setup was correct. When I access it from outside my LAN I can access the site by my FQDN and so I can see the images. When I access it from my...
Forum: General 15th August 2005, 15:18
Replies: 11
Views: 7,287
Posted By nandhu
Thanks Till. I'll try with normal ftp-client...

Thanks Till.

I'll try with normal ftp-client this evening and will update this area.
I'll also open up the port 21.

- Nanda.
Forum: General 15th August 2005, 13:24
Replies: 11
Views: 7,287
Posted By nandhu
Hi, I just looked at the other post in...

Hi,


I just looked at the other post in the forum.

http://www.howtoforge.com/forums/showthread.php?t=196

I'll try and do it this evening and will udpate this area.

But in the meantime...
Forum: General 15th August 2005, 13:17
Replies: 11
Views: 7,287
Posted By nandhu
Web-FTP Issue

Hi All,

I'm back with a different problem now.

I logged in as a Client of a Reseller (in my case nandhu the username) into ISP Config and then clicked on Web-FTP link on the top.

In the Web...
Forum: HOWTO-Related Questions 12th August 2005, 18:34
Replies: 17
Views: 36,329
Posted By nandhu
It was identified by Falko that my ISP's smtp...

It was identified by Falko that my ISP's smtp server was interfering with my smtp servers connection to remote smtp server.

Thanks Falko. This is the reason why I'm experiencing delays in...
Forum: General 12th August 2005, 11:52
Replies: 6
Views: 8,470
Posted By nandhu
Exclamation Missing images in the ISPConfig

Hi,

After installing ISP Config successfully. When I logged in as admin, I noticed that nav_lft.gif image is missing to download.

The image should be available in the default/nav_lft.gif...
Forum: HOWTO-Related Questions 11th August 2005, 21:39
Replies: 1
Views: 13,211
Posted By nandhu
Post Unable to connect MS Outlook to pop3

Hi,

I tried to connect using MS Outlook 2002.

I tried SSL connection, I tried without SSL and also i tried with and without smtp auth.

I can see the "test connection" of MS Outlook 2002's...
Forum: HOWTO-Related Questions 11th August 2005, 18:30
Replies: 17
Views: 36,329
Posted By nandhu
Question Eventually I received my emails sent to my...

Eventually I received my emails sent to my hotmail and gmail.

But I would like to know what has caused this delay which is easily more than 5 hours.

Why is there such a big delay? Is there...
Forum: HOWTO-Related Questions 11th August 2005, 09:17
Replies: 17
Views: 36,329
Posted By nandhu
Hi Falko, 1) About 6 months before I use to...

Hi Falko,

1) About 6 months before I use to have qmailtoaster installed on my Redhat 9 and then I could send emails to just about any domain. I do not know whether recently gmail or hotmail have...
Forum: HOWTO-Related Questions 11th August 2005, 00:22
Replies: 17
Views: 36,329
Posted By nandhu
Hi, I modified the /etc/resolv.conf to the...

Hi,

I modified the /etc/resolv.conf to the nameservers you had specified.
and restarted /etc/init.d/named restart and then /etc/init.d/network restart

and tried sending an email from webmail...
Forum: Installation/Configuration 10th August 2005, 15:05
Replies: 2
Views: 19,796
Posted By nandhu
Thanks for your help Falko. It has now been...

Thanks for your help Falko.

It has now been confirmed to be working, its just that my office network has blocked the port 81.

- Nanda.
Showing results 1 to 25 of 35

 
Forum Jump

All times are GMT +2. The time now is 04:44.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.