Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 17 of 17
Search took 0.02 seconds.
Search: Posts Made By: G7pro
Forum: General 6th December 2007, 20:17
Replies: 1
Views: 2,931
Posted By G7pro
Can't connect to ISPConfig

Hello, I am having some trouble connecting to ISPConfig remotely. All my websites are up and running fine, I am able to download my email fine, but if I try to connect to the ISPConfig control panel...
Forum: General 24th May 2006, 22:16
Replies: 2
Views: 4,959
Posted By G7pro
Thanks!

Thanks again Till. That did it for me.
Forum: General 24th May 2006, 00:25
Replies: 2
Views: 4,959
Posted By G7pro
phantom A Record

I am having trouble setting up co-domain. When I set it up in the ISP Manager for the site I selected the 'Create DNS' option and everything seemed to work fine from there. But the A record never...
Forum: General 16th May 2006, 21:39
Replies: 3
Views: 2,711
Posted By G7pro
Ok, great. As always, Thank you guys for the help

Ok, great. As always, Thank you guys for the help
Forum: General 15th May 2006, 21:45
Replies: 3
Views: 2,711
Posted By G7pro
SRV Records

I need to set up an SRV Record for one of my domains but can't find where I might do that. Can anyone point me in the right direction?

Thanks
Forum: Installation/Configuration 21st April 2006, 21:20
Replies: 1
Views: 2,645
Posted By G7pro
Postfix Config

I know this is not a Direct ISConfig question. So forgive me if it is wrong to ask this here, but I also know you guys probably have the answer.

We are having a problem of email messages being...
Forum: General 8th March 2006, 00:52
Replies: 3
Views: 3,645
Posted By G7pro
The recipient domain is cox.net. Here are the...

The recipient domain is cox.net. Here are the headers from the email that he sent to me that I was able to reply to.

Return-Path: <user@cox.net>
X-Original-To: user@channelbanks.com...
Forum: General 8th March 2006, 00:17
Replies: 3
Views: 3,645
Posted By G7pro
another email problem

I have an email address that I am trying to connect to. It is a remote address not set up on our server. I am able to reply to his emails fine when he sends me one. But if I try to generate a new...
Forum: General 28th February 2006, 03:12
Replies: 2
Views: 2,635
Posted By G7pro
Great, Thanks Falko!

Great, Thanks Falko!
Forum: General 27th February 2006, 19:32
Replies: 2
Views: 2,635
Posted By G7pro
Definitions of mail log warnings

Could someone explain what the following warnings mean in my mail log? they are

warning: connect to private/tlsmgr: no such file or directory

warning: problem talking to server private/tlsmgr:...
Forum: General 23rd February 2006, 02:29
Replies: 13
Views: 8,149
Posted By G7pro
It is a "real" server.

It is a "real" server.
Forum: General 23rd February 2006, 01:11
Replies: 13
Views: 8,149
Posted By G7pro
OK I ran that line of code and got the following...

OK I ran that line of code and got the following response.

FATAL: Could not load /lib/modules/2.6.13-15-default/modules.dep: No such file or directory
iptables v1.3.3: can't initialize iptables...
Forum: General 21st February 2006, 00:59
Replies: 13
Views: 8,149
Posted By G7pro
Just got a little more clarification from my side...

Just got a little more clarification from my side of things. We have never been able to send an email to this second address without continually being sent. And in talking to the people who are...
Forum: General 17th February 2006, 01:57
Replies: 13
Views: 8,149
Posted By G7pro
As far as I can tell so far, it has only happened...

As far as I can tell so far, it has only happened when sending to two different addresses.

With this last address, it happened once, then we where able to send emails with no problem to them for...
Forum: General 16th February 2006, 20:13
Replies: 13
Views: 8,149
Posted By G7pro
no, that is the server we are sending to.

no, that is the server we are sending to.
Forum: General 16th February 2006, 19:48
Replies: 13
Views: 8,149
Posted By G7pro
This has happened while sending to two different...

This has happened while sending to two different addresses. The complete error code that was in the log is as follows:

Feb 16 00:09:06 linux postfix/smtp[489]: 7895021729: to=<email address>,...
Forum: General 9th February 2006, 01:24
Replies: 13
Views: 8,149
Posted By G7pro
repeating email

We just started using ISPConfig to host our own sites. ever since switching over we have had several instances where sending an email from one of our accounts results in the email being sent to the...
Showing results 1 to 17 of 17

 
Forum Jump

All times are GMT +2. The time now is 03:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.