Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 56
Search took 0.00 seconds.
Search: Posts Made By: Dizfunkshunal
Forum: Installation/Configuration 8th February 2010, 16:39
Replies: 2
Views: 6,961
Posted By Dizfunkshunal
Thanks It is all fixed and working properly.

Thanks It is all fixed and working properly.
Forum: Installation/Configuration 7th February 2010, 21:33
Replies: 2
Views: 6,961
Posted By Dizfunkshunal
IspConfig3 Centos 5.4 Ip Change

I changed the ip address for my server. I had it behind a router so it used the internal ip. I took the router out and change the ip of the server to the static ip.

I got the ispconfig admin...
Forum: General 30th January 2010, 15:53
Replies: 4
Views: 12,017
Posted By Dizfunkshunal
I found the problem. It was the cat5 cable. Some...

I found the problem. It was the cat5 cable. Some how it fried when the power went out. I replaced it and everything started working fine. Thanks, sorry for wasting your time.
Forum: General 30th January 2010, 03:08
Replies: 4
Views: 12,017
Posted By Dizfunkshunal
It was already started. i restarted it it said...

It was already started. i restarted it it said ok/ok but gives the wanring about the virtual hosts like in the screenshot above. Still unable to get to ispconfig. if this help i can not connect to...
Forum: General 29th January 2010, 21:15
Replies: 4
Views: 12,017
Posted By Dizfunkshunal
Restart ispconfig 3

I followed the Centos 5.4 / ISPConfig 3 perfect server tutorial.
I lost power today and now that power is restored and the server is started it up but nothing is working. ISPConfig is not working....
Forum: Installation/Configuration 8th January 2010, 19:46
Replies: 9
Views: 5,973
Posted By Dizfunkshunal
I didnt even think of how it would effect...

I didnt even think of how it would effect ISPConfig :( that could have been bad
Forum: Installation/Configuration 8th January 2010, 17:12
Replies: 9
Views: 5,973
Posted By Dizfunkshunal
I will have to wait until someone else does it,...

I will have to wait until someone else does it, to get step by step instructions. If it was not for falko's prefect server how to i wouldn't have a server at all. plus a little help from a a friend...
Forum: Installation/Configuration 8th January 2010, 16:48
Replies: 9
Views: 5,973
Posted By Dizfunkshunal
Will the packages for Debian be compatible with...

Will the packages for Debian be compatible with centos 5.4? I am a complete noob at this. I am learning as I go by reading the tutorials and following instructions.
Forum: Installation/Configuration 8th January 2010, 15:09
Replies: 9
Views: 5,973
Posted By Dizfunkshunal
either / or. I searched but did not find anything...

either / or. I searched but did not find anything about anyone upgrading to the latest php and mysql versions. I need to but don't know how. Probably have to compile both.
Forum: Kernel Questions 8th January 2010, 06:58
Replies: 23
Views: 15,644
Posted By Dizfunkshunal
I got another network card and installed new card...

I got another network card and installed new card was already supported by Centos 5.4 :)
Forum: Installation/Configuration 8th January 2010, 01:19
Replies: 9
Views: 5,973
Posted By Dizfunkshunal
upgrade to php 5.3.1 and mysql 5.1

Any one try or succeed on Centos 5.4 With ISPCONfig 3?
Forum: Installation/Configuration 31st December 2009, 18:34
Replies: 4
Views: 2,453
Posted By Dizfunkshunal
like this:

like this:
Forum: HOWTO-Related Questions 31st December 2009, 17:13
Replies: 2
Views: 3,012
Posted By Dizfunkshunal
crap im sorry i got this fixed. a friend of mine...

crap im sorry i got this fixed. a friend of mine fixed it so i have no idea what he did. Sorry i forgot to post it was fixed.
Forum: Installation/Configuration 31st December 2009, 07:52
Replies: 4
Views: 2,453
Posted By Dizfunkshunal
thanks i downloaded the index from server I was...

thanks i downloaded the index from server I was able to overwrite it.

I'm getting the apache test page. If im not mistaken i think i remember on ispconfig 2 on a new site there was a place holder...
Forum: Installation/Configuration 31st December 2009, 06:17
Replies: 4
Views: 2,453
Posted By Dizfunkshunal
domain to directory

ok i have a good feeling im going to look stupid again but i have been searching for 2 hours.

I installed Centos 5.4 and ISPConfig 3 using Falko's kick ass tutorial.

my server i set up is...
Forum: HOWTO-Related Questions 30th December 2009, 22:45
Replies: 2
Views: 3,012
Posted By Dizfunkshunal
installing ISPCONFIG 3

This tutorial http://www.howtoforge.com/perfect-server-centos-5.4-x86_64-ispconfig-3-p5


I get this error ERROR: The postfix configuration directory '/etc/postfix' does not exist.
When i try...
Forum: HOWTO-Related Questions 30th December 2009, 21:32
Replies: 1
Views: 1,890
Posted By Dizfunkshunal
ok i found where i was suppose to install...

ok i found where i was suppose to install phpmyadmin on page 3 i tried installing phpmyadmin again with

yum install phpmyadmin and got this:

1 ~]# yum install phpmyadmin
Loaded plugins:...
Forum: HOWTO-Related Questions 30th December 2009, 19:11
Replies: 1
Views: 1,890
Posted By Dizfunkshunal
config phpmyadmin

im following this setup http://www.howtoforge.com/perfect-server-centos-5.4-x86_64-ispconfig-3-p5

I am at the part to configure phpmyadmin only thing is the file does exist

vi...
Forum: Installation/Configuration 30th December 2009, 05:50
Replies: 5
Views: 2,289
Posted By Dizfunkshunal
I did and it is not correct but i do know i am...

I did and it is not correct but i do know i am entering the correct password in correctly. I also tried the password i gave the compileuser.
Forum: Kernel Questions 29th December 2009, 17:40
Replies: 23
Views: 15,644
Posted By Dizfunkshunal
I did thanks. :)

I did thanks. :)
Forum: Installation/Configuration 29th December 2009, 07:09
Replies: 5
Views: 2,289
Posted By Dizfunkshunal
i try running the same command : sudo rpmbuild...

i try running the same command :
sudo rpmbuild -ta courier-authlib-0.62.4.tar.bz2

and it is asking for a password?

"We trust you have received the usual lecture from the local System...
Forum: Kernel Questions 28th December 2009, 18:38
Replies: 23
Views: 15,644
Posted By Dizfunkshunal
should i just try and get another nic card?

should i just try and get another nic card?
Forum: Smalltalk 28th December 2009, 07:08
Replies: 4
Views: 21,318
Posted By Dizfunkshunal
NoScript Addon for firefox :)

NoScript Addon for firefox :)
Forum: Kernel Questions 26th December 2009, 17:41
Replies: 23
Views: 15,644
Posted By Dizfunkshunal
im pretty sure from the few threads i have read. ...

im pretty sure from the few threads i have read.

I have a Intel D865GSA motherboard. The specs say it has a integrated 10/100 Mbits/sec LAN subsystem using the Realtek RTL8100C Ethernet LAN...
Forum: Kernel Questions 26th December 2009, 01:07
Replies: 23
Views: 15,644
Posted By Dizfunkshunal
Here you go.

Here you go.
Showing results 1 to 25 of 56

 
Forum Jump

All times are GMT +2. The time now is 01:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.