Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: bulgin
Forum: HOWTO-Related Questions 6th May 2009, 23:26
Replies: 11
Views: 7,903
Posted By bulgin
Okay, everything was inserted. Now what does...

Okay, everything was inserted. Now what does that mean?

Thanks.
Forum: HOWTO-Related Questions 4th May 2009, 18:13
Replies: 11
Views: 7,903
Posted By bulgin
thank you Falko for taking the time to help me...

thank you Falko for taking the time to help me troubleshoot this. I do appreciate your efforts.

The first query produced a mysql error. The query is first, then followed by the error:

query:...
Forum: HOWTO-Related Questions 4th May 2009, 05:29
Replies: 11
Views: 7,903
Posted By bulgin
This should help. both the mysql and apache...

This should help. both the mysql and apache error.log output is of the same time. scoreboard table exists and always contains only 1 record no matter how many times queried.
...
Forum: HOWTO-Related Questions 1st May 2009, 19:19
Replies: 11
Views: 7,903
Posted By bulgin
Thank you for your help and patience, Falko. ...

Thank you for your help and patience, Falko.

I found this link

http://article.gmane.org/gmane.comp.apache.mod-log-sql/330


which gives me the sql code necessary to construct the scoreboard...
Forum: HOWTO-Related Questions 29th April 2009, 17:14
Replies: 11
Views: 7,903
Posted By bulgin
Hi Falko. I am getting logging to my database,...

Hi Falko. I am getting logging to my database, it's just that I am also getting the regular apache error logs filled up with those error messages. So the login credentials must be good. Here are...
Forum: HOWTO-Related Questions 28th April 2009, 18:14
Replies: 11
Views: 7,903
Posted By bulgin
Problem with Apache2: Logging To A MySQL Database With mod_log_sql (Debian Etch)

Thank you Falko for the excellent tutorial on logging to MySQL. I refer
to it frequently when doing an install.

Now I'm up against a problem I cannot solve.

I am using:

DISTRIB_ID=Ubuntu...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 23:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.