Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: enissayol
Forum: Installation/Configuration 20th April 2009, 01:48
Replies: 18
Views: 10,473
Posted By enissayol
thanks but it's not working I am getting crazy...

thanks but it's not working
I am getting crazy with this problem :(
It's been 2 weeks now that i am stuck!
help please!!
Forum: Installation/Configuration 19th April 2009, 19:52
Replies: 18
Views: 10,473
Posted By enissayol
Do i need to reinstall all over again to make it...

Do i need to reinstall all over again to make it work?:(
Forum: Installation/Configuration 19th April 2009, 02:00
Replies: 18
Views: 10,473
Posted By enissayol
i have already tried this solution but still...

i have already tried this solution but still don't work
Forum: Installation/Configuration 18th April 2009, 19:29
Replies: 18
Views: 10,473
Posted By enissayol
is there any way to know where the problem is...

is there any way to know where the problem is coming from?

Thanks
Forum: Installation/Configuration 18th April 2009, 17:53
Replies: 18
Views: 10,473
Posted By enissayol
do you think that the problem is coming from my...

do you think that the problem is coming from my php.ini?
i also have a worning everytime i restart my apache:
[warn] NameVirtualHost 87.98.170.131:80 has no VirtualHosts
[warn] NameVirtualHost...
Forum: Installation/Configuration 17th April 2009, 23:48
Replies: 18
Views: 10,473
Posted By enissayol
I did comment out this part...

I did comment out this part...
Forum: Installation/Configuration 17th April 2009, 01:06
Replies: 18
Views: 10,473
Posted By enissayol
grrrrrrrr, it's not working, i did comment out...

grrrrrrrr, it's not working, i did comment out the RewriteBase /
i don't have this line on my .htaccess Options +FollowSymLinks
Forum: Installation/Configuration 16th April 2009, 23:50
Replies: 18
Views: 10,473
Posted By enissayol
i just tried but it didn't work...it adds the...

i just tried but it didn't work...it adds the code on my fnaire.info.vhost file (apache restarted) and i keep getting the 500 error
Forum: Installation/Configuration 16th April 2009, 20:02
Replies: 18
Views: 10,473
Posted By enissayol
/var/www/fnaire.info/web/

/var/www/fnaire.info/web/
Forum: Installation/Configuration 16th April 2009, 19:19
Replies: 18
Views: 10,473
Posted By enissayol
I did restart it many times with restart or...

I did restart it many times with restart or force-reload
Forum: Installation/Configuration 15th April 2009, 23:37
Replies: 18
Views: 10,473
Posted By enissayol
RewriteEngine not allowed here

Hi all,

First of all, thanks for your help, i've been looking for an answer to my problem but i couldn't find one, i'v tried all the solutions but it didn't work for me...
Here is my problem:
I...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +2. The time now is 21:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.