Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 16 of 16
Search took 0.00 seconds.
Search: Posts Made By: raicabogdan
Forum: Installation/Configuration 11th October 2010, 12:54
Replies: 3
Views: 2,347
Posted By raicabogdan
Sorry for double posting, I am sure that the...

Sorry for double posting,
I am sure that the emails are sent from my server. Here is what I found from the mail log.



How can I block these connection and can someone explain what is happening...
Forum: Installation/Configuration 11th October 2010, 11:27
Replies: 3
Views: 2,347
Posted By raicabogdan
Hi, I am not really sure about this. I have set...

Hi, I am not really sure about this.
I have set the root login to always email me, so I know all the time when someone is logged in.

Also, I have searched all the apache logs for the IP in the...
Forum: Installation/Configuration 10th October 2010, 13:14
Replies: 3
Views: 2,347
Posted By raicabogdan
SPAM Emails send from user@no-domain

Hello,
I have a problem with my server, since 2 days, I received 2 emails, one per day with a spam message.

Here is the source message:



Now I know that this message is flagged as a spam,...
Forum: Installation/Configuration 30th September 2010, 19:43
Replies: 3
Views: 7,344
Posted By raicabogdan
Sorry for double post, So I removed postfix...

Sorry for double post,
So I removed postfix again, install it with mysql support from centos repo. and did the update. After postsuper -r ALL the mails are comming :)

Thanks for the tips with the...
Forum: Installation/Configuration 30th September 2010, 18:51
Replies: 3
Views: 7,344
Posted By raicabogdan
Thank you for your help, With the help of a...

Thank you for your help,
With the help of a friend postfix seemed to work. But I had this in the mail log:

I have 4 email account that I use the same time in thunderbird.
I did the update like...
Forum: Installation/Configuration 30th September 2010, 14:22
Replies: 3
Views: 7,344
Posted By raicabogdan
connect to transport amavis: Connection refused

I ahve a problem with the mail server. Until I update the entire system was working normally. I forgot to exclude postfix from centos update so this is where my problems starts.

I removed postfix...
Forum: Installation/Configuration 28th June 2010, 17:32
Replies: 5
Views: 4,373
Posted By raicabogdan
Thank you very much. I think that now is working....

Thank you very much. I think that now is working. I can receive and send emails.

Kind regards.
Forum: Installation/Configuration 28th June 2010, 15:26
Replies: 5
Views: 4,373
Posted By raicabogdan
Ok, so I've fixed the conflict between httpd and...

Ok, so I've fixed the conflict between httpd and email, I'm able to run the website now and to log in the mailbox. I've used the php cgi option to do that.

Now I have another problem. I can't send...
Forum: Installation/Configuration 28th June 2010, 13:22
Replies: 5
Views: 4,373
Posted By raicabogdan
Thank you for your answer. I have the server...

Thank you for your answer.

I have the server setup on one single IP. I'm using the IP to login to the web client.

Here is output:


But the strange thing is that when one of them are working...
Forum: Installation/Configuration 28th June 2010, 12:28
Replies: 5
Views: 4,373
Posted By raicabogdan
Email problem and website problem

Hello,
I have problem with my server. I recently installed ispconfig using this tutorial: http://www.howtoforge.com/perfect-server-centos-5.4-x86_64-ispconfig-3

Now after adding a website setting...
Forum: Installation/Configuration 8th June 2010, 21:58
Replies: 13
Views: 6,959
Posted By raicabogdan
The same thing is happening to me too. :(

The same thing is happening to me too.

:(
Forum: Installation/Configuration 7th June 2010, 17:15
Replies: 13
Views: 6,959
Posted By raicabogdan
Hi, thanks for your interest. I'm using...

Hi,
thanks for your interest.
I'm using courier as pop3/imap daemon and maildrop as mailfiltre.
The distribution is Centos 5.4...
Forum: Installation/Configuration 7th June 2010, 09:04
Replies: 13
Views: 6,959
Posted By raicabogdan
UP. Can nobody help me with this ? Bogdan

UP.
Can nobody help me with this ?

Bogdan
Forum: Installation/Configuration 6th June 2010, 18:25
Replies: 13
Views: 6,959
Posted By raicabogdan
Autoresponder problem

Hello,
I'm having problems with the autoresponder.
I've check to see if I have the file .autoresponder in /var/vmail/mailfilters/$HOST/$USER/.autoresponder and is not there. In ISPconfig I've set...
Forum: Installation/Configuration 3rd June 2010, 14:47
Replies: 2
Views: 1,666
Posted By raicabogdan
How stupid of me ... I really don't know how I...

How stupid of me ... I really don't know how I didn't notice that ...
I think problem is solved.
Thanks.
Forum: Installation/Configuration 3rd June 2010, 14:28
Replies: 2
Views: 1,666
Posted By raicabogdan
Problem with MyDNS - centos 5.4

Hello,
I have problems creating custom DNS records. For example, I want to create an A record from ISPconfig from the DNS tab and after creating it is not working.
I've installed centos and...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT +2. The time now is 20:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.