Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 18 of 18
Search took 0.00 seconds.
Search: Posts Made By: francx
Forum: Installation/Configuration 20th June 2012, 15:50
Replies: 1
Views: 1,245
Posted By francx
Problem with ClamAV

Hi!

I have problem with my ClamAV:

Wed Jun 20 05:41:53 2012 -> ClamAV update process started at Wed Jun 20 05:41:53 2012
Wed Jun 20 05:41:53 2012 -> WARNING: Your ClamAV installation is...
Forum: Installation/Configuration 25th May 2012, 10:41
Replies: 6
Views: 1,188
Posted By francx
I have rDNS my own domain. I try setup DKIM....

I have rDNS my own domain.

I try setup DKIM.
http://www.faqforge.com/linux/how-to-enable-dkim-email-signatures-in-amavisd-new-and-ispconfig-3/

Must I add all domains or only the one? (step 2)
Forum: Installation/Configuration 24th May 2012, 15:27
Replies: 6
Views: 1,188
Posted By francx
SPF record yes. I have pass on Gmail. My...

SPF record yes. I have pass on Gmail.

My reverse lookup:
Forum: Installation/Configuration 23rd May 2012, 16:46
Replies: 6
Views: 1,188
Posted By francx
My IP is not on blacklist and my IP is static...

My IP is not on blacklist and my IP is static (VPS by hetzner.de)
Forum: Installation/Configuration 22nd May 2012, 19:57
Replies: 6
Views: 1,188
Posted By francx
Problem with Gmail

Hi!

I have a problem with my server.

All mails from my server Gmail move to spam.

Why?

Can you help me?
Forum: Installation/Configuration 23rd April 2012, 17:43
Replies: 9
Views: 1,466
Posted By francx
Where must I add...

Where must I add ,usrjquota=aquota.user,grpjquota=aquota.group,jqfmt=vfsv0?

I don't have errors=remount-ro line.

Is that ok?
proc /proc proc defaults 0 0
none /dev/pts devpts gid=5,mode=620 0...
Forum: Installation/Configuration 22nd April 2012, 14:10
Replies: 9
Views: 1,466
Posted By francx
I have quotas problem. Virtual software is KVM. ...

I have quotas problem. Virtual software is KVM.

proc /proc proc defaults 0 0
none /dev/pts devpts gid=5,mode=620 0 0
# /dev/hda1 during Installation (RescueSystem)...
Forum: Installation/Configuration 19th April 2012, 23:00
Replies: 1
Views: 642
Posted By francx
PHP problem

Hi!

I have problem with PHP.

I uploded PHP file with error (missing ;). Server not return me error line (Parse error: syntax error, unexpected '}' in <path>\index.php on line 12) but HTTP 500...
Forum: General 18th April 2012, 09:50
Replies: 4
Views: 1,081
Posted By francx
Ok, Thank you!

Ok, Thank you!
Forum: Installation/Configuration 18th April 2012, 08:27
Replies: 9
Views: 1,466
Posted By francx
Thank you!

Thank you!
Forum: General 18th April 2012, 08:27
Replies: 4
Views: 1,081
Posted By francx
RAM problem

Hi!

I have problem with RAM.

On my server at home I running the same installation of ISPConfig 3 as on my VPS.

Can anybody tell me why on VPS is using 952MB/1024MB of RAM at home only...
Forum: Feature Requests 18th April 2012, 08:23
Replies: 3
Views: 1,397
Posted By francx
Yes, but then I don't see db in ISPConfig

Yes, but then I don't see db in ISPConfig
Forum: Feature Requests 17th April 2012, 21:21
Replies: 3
Views: 1,397
Posted By francx
One database user more db

Hi!

Please made possible to have one database user have multiple databases.

Thank you!
Forum: Installation/Configuration 17th April 2012, 16:30
Replies: 9
Views: 1,466
Posted By francx
Must I install quota and quotatool?

Must I install quota and quotatool?
Forum: Installation/Configuration 16th April 2012, 23:37
Replies: 9
Views: 1,466
Posted By francx
Problem with my VPS and /etc/fstab

Hi!

I try to install ISPConfig on my new VPS running on OpenVZ, but I have problem with /etc/fstab.

/etc/fstab
# UNCONFIGURED FSTAB FOR BASE SYSTEM

Have anyone solution for this?

Thank...
Forum: Installation/Configuration 11th December 2011, 23:41
Replies: 1
Views: 762
Posted By francx
Server not responde HELP Please :(

Hi!

Today after power off my server not response any more(www, ftp, mail... nothing). Server running but I can't connect.

Server can download from internet and with ping test I receive answer....
Forum: Installation/Configuration 7th December 2011, 07:13
Replies: 3
Views: 868
Posted By francx
That all? Must I change anything?

That all? Must I change anything?
Forum: Installation/Configuration 5th December 2011, 18:00
Replies: 3
Views: 868
Posted By francx
Install server with ISPConfig3

Hi!

I want to install The Perfect Server - Debian Squeeze (Debian 6.0) With BIND & Courier [ISPConfig 3]...
Showing results 1 to 18 of 18

 
Forum Jump

All times are GMT +2. The time now is 18:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.