Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: bardgd
Forum: HOWTO-Related Questions 19th November 2006, 18:50
Replies: 6
Views: 12,978
Posted By bardgd
Missing Libarary

I figured out the problem. the ia32-lib was missing. Installed it and now everything works on the Ubuntu 6.10 server.

This is what I did to get VMWare to install properly

I installed ssh and...
Forum: HOWTO-Related Questions 18th November 2006, 17:34
Replies: 6
Views: 12,978
Posted By bardgd
Know that

Yup, know that, been downloading Linux licenses. It is possible that VMWare is messing up. But I used Firefox for one group and IE for another group. Both groups with the same results.
Forum: HOWTO-Related Questions 17th November 2006, 20:54
Replies: 6
Views: 12,978
Posted By bardgd
You are right in that the license is case...

You are right in that the license is case sensitive. I have typed in manually, passed it, entered it in through ssh. Also have downloaded four different sets of license, using different web...
Forum: HOWTO-Related Questions 16th November 2006, 04:23
Replies: 6
Views: 12,978
Posted By bardgd
VMWare Server Free License - Invalid

Installed VMWare Server on Ubuntu 6.10 Server.

Get to the point were the license is to be entered and I keep getting an invalid license. I downloaded 20 license, 4 at a time with the same...
Forum: HOWTO-Related Questions 16th November 2006, 04:16
Replies: 4
Views: 42,700
Posted By bardgd
What I Did

I did the following. And I get to the license and all of the license that I downloaded from VMware come up as invalid. (Running on an AMD X2 64, with Ubuntu 6.10 server)

apt-get install ssh...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 17:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.