Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 24 of 24
Search took 0.00 seconds.
Search: Posts Made By: Praude
Forum: General 17th April 2006, 22:00
Replies: 3
Views: 6,647
Posted By Praude
uebimiau bug? webmail problem with attachments

I finally got ISPConfig working on a SUSE 10 x86_64, Looks like 2.2.0 made some improvements on supporting SUSE 10 64bit, congratulations and keep up the good job.

Everything seens to be working...
Forum: Installation/Configuration 21st March 2006, 22:40
Replies: 2
Views: 2,939
Posted By Praude
thanks for the help Falko

thanks for the help Falko
Forum: Installation/Configuration 21st March 2006, 15:55
Replies: 2
Views: 2,939
Posted By Praude
questions about installation options

I'm planing to do a clean install of "Suse 10 perfect setup" using a 64bit version.
I was trying debian but i thoght it was a shame to be running a 32 bit system in a Athlon 64 X2 and I didn't get...
Forum: HOWTO-Related Questions 5th March 2006, 03:15
Replies: 6
Views: 5,328
Posted By Praude
I will try it on monday. I found many posts...

I will try it on monday.
I found many posts saying that the sk98lin drive that comes with debian 3.1 netinstall isn't good.
Forum: HOWTO-Related Questions 4th March 2006, 18:23
Replies: 6
Views: 5,328
Posted By Praude
googled and found this: ...

googled and found this:
http://www.progsoc.uts.edu.au/~rheise/LW60/
Forum: HOWTO-Related Questions 4th March 2006, 18:12
Replies: 6
Views: 5,328
Posted By Praude
installation in expert26 mode saYS: cound't...

installation in expert26 mode saYS:
cound't load some unavaible modules:
sk98lin(yukon gigabit ethernet 10/100/1000 adapter, ide-mod, ide-probe-mod, ide-detect.
Forum: HOWTO-Related Questions 4th March 2006, 17:56
Replies: 6
Views: 5,328
Posted By Praude
I did that. I'll try this... thanks for the...

I did that.

I'll try this... thanks for the help
Forum: HOWTO-Related Questions 4th March 2006, 17:35
Replies: 6
Views: 5,328
Posted By Praude
The Perfect Setup - Debian Sarge (3.1)

Debian did'nt recognize or configured the ethernet card, Setup wasnt able to configure IP through DHCP and even a Manual configuration of IP, netmask, gateway and DNS didn't work.
This is the first...
Forum: Installation/Configuration 3rd March 2006, 16:56
Replies: 21
Views: 7,974
Posted By Praude
Since this is still a test server, Im seriously...

Since this is still a test server, Im seriously thinking about starting the installation all over again. Maybe I'll just uninstall ISPCONFIG e install it agin or I'll try a different distribution....
Forum: Installation/Configuration 3rd March 2006, 15:31
Replies: 21
Views: 7,974
Posted By Praude
Thanks for the reply Till! I don't...

Thanks for the reply Till!



I don't remember doing anything like this but anyway, Where should I check for the foward or alias ?
Forum: Installation/Configuration 3rd March 2006, 14:20
Replies: 21
Views: 7,974
Posted By Praude
Postfix is going crazy here.... I still have an...

Postfix is going crazy here....
I still have an infinite loop of messages, yesterday i cleaned up the inbox and this morning I have thousands of messages from the mail delivery system in the...
Forum: Installation/Configuration 2nd March 2006, 22:54
Replies: 21
Views: 7,974
Posted By Praude
Maildir is enabled.

Maildir is enabled.
Forum: Installation/Configuration 2nd March 2006, 18:54
Replies: 21
Views: 7,974
Posted By Praude
Thaks for the tip falko ! dns looks like...

Thaks for the tip falko !

dns looks like this now :
SERVIDOR:~ # dig @localhost -t MX mail.praude.eti.br

; <<>> DiG 9.3.1 <<>> @localhost -t MX mail.praude.eti.br
; (2 servers found)
;;...
Forum: Installation/Configuration 2nd March 2006, 17:47
Replies: 21
Views: 7,974
Posted By Praude
Looks like mail configuration is really screwed...

Looks like mail configuration is really screwed up.
Right now I'm having problems logging in to the mail account I was using to test mail. When I try webmail,a very long time after I clicked in...
Forum: Installation/Configuration 2nd March 2006, 16:51
Replies: 21
Views: 7,974
Posted By Praude
In ISPConfig under DNS Manager dns entry records...

In ISPConfig under DNS Manager dns entry records has a MX record:
http://www.howtoforge.com/forums/attachment.php?attachmentid=87&stc=1&d=1141310512

dig in localhost show a MX record:
...
Forum: Installation/Configuration 24th February 2006, 16:33
Replies: 21
Views: 7,974
Posted By Praude
Talking Hi Falko ! thanks for the help: I felt like...

Hi Falko ! thanks for the help:
I felt like there was something wrong in the DNS but since I'm not familiar with DNS I'm still clue less on how to configure it right since I want DNS to serve both...
Forum: Installation/Configuration 23rd February 2006, 17:47
Replies: 21
Views: 7,974
Posted By Praude
How can check that ? SERVIDOR:~ # dig...

How can check that ?

SERVIDOR:~ # dig praude.eti.br

; <<>> DiG 9.3.1 <<>> praude.eti.br
;; global options: printcmd
;; Got answer:
;; ->>HEADER<<- opcode: QUERY, status: NOERROR, id: 26604...
Forum: Installation/Configuration 23rd February 2006, 17:45
Replies: 21
Views: 7,974
Posted By Praude
after removing the messages to netscape.net (AOL)...

after removing the messages to netscape.net (AOL) form the queue, I sent an email from ISPConfig webmail(uebimial) to my email at ig.com.br.
It was received, bellow is the mail header:

Received:...
Forum: Installation/Configuration 23rd February 2006, 17:17
Replies: 21
Views: 7,974
Posted By Praude
thanks, those msgs woudn't be received by...

thanks, those msgs woudn't be received by netscape anyway.
now I can concentrate on why postfix isn't receiveing any mail.
Forum: Installation/Configuration 23rd February 2006, 16:17
Replies: 21
Views: 7,974
Posted By Praude
Hi Falko ! mail dir is enabled. The server...

Hi Falko !

mail dir is enabled.
The server is on a DSL line with a static IP.
I think a good thing to start with would be a valid HELO form postfix how can I fix this ?

I was checkin the mail...
Forum: Feature Requests 23rd February 2006, 03:51
Replies: 1
Views: 4,241
Posted By Praude
Cool translation to Brazilian Portuguese

ISPConfig is really great an I have no problems with english, but it would be really nice to have Brazilian Portuguese as one of the options for languages, at least for other users here in Brazil....
Forum: Installation/Configuration 23rd February 2006, 03:31
Replies: 21
Views: 7,974
Posted By Praude
Red face Mail Problems Suse10 x86_64

I'm setting up my new server using Suse10 perfect setup and the server can send but won't receive emails. I installed webmail b4 i tested sending or receiving any email.

postfix identifies itself...
Forum: Installation/Configuration 23rd February 2006, 01:15
Replies: 2
Views: 3,739
Posted By Praude
right on the spot ...

I knew it was somthing very stupid

thanks a lot
Forum: Installation/Configuration 23rd February 2006, 00:52
Replies: 2
Views: 3,739
Posted By Praude
Question Access forbidden! dns configuration? suse10 x86_64

first i'd like to thanks for the great howto's and also congratulate everyone that's helping other people in this forums.

I'll try to describe everything I did until now b4 I get to the actual...
Showing results 1 to 24 of 24

 
Forum Jump

All times are GMT +2. The time now is 15:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.