Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: azorman
Forum: Installation/Configuration 4th March 2010, 20:06
Replies: 1
Views: 1,387
Posted By azorman
Problem retrieving mail

Ispconfig 3 on Centos 5.4 (32)

Unable to connect to POP server 127.0.0.1.
Error sending password: -ERR chdir /var/vmail/tdata.com/jdmedeiros failed

Please enter the POP password for...
Forum: Installation/Configuration 4th March 2010, 04:39
Replies: 10
Views: 5,914
Posted By azorman
Solved !

greetings falko !

I was also getting these messages when running install.php
chown: `ispconfig:ispconfig': invalid user
chown: `getmail': invalid user

All I had to do to fix it was to...
Forum: Installation/Configuration 8th March 2007, 00:18
Replies: 3
Views: 5,104
Posted By azorman
...ah that's the trick; thanks!

...ah that's the trick; thanks!
Forum: Installation/Configuration 7th March 2007, 19:26
Replies: 3
Views: 5,104
Posted By azorman
...solved! Directory Maildir not being created...

...solved! Directory Maildir not being created inside the user directory! I wonder why?
Forum: Installation/Configuration 7th March 2007, 12:44
Replies: 6
Views: 2,809
Posted By azorman
Solved... !

... don't really know how!
Forum: Installation/Configuration 7th March 2007, 12:41
Replies: 3
Views: 5,104
Posted By azorman
Error: Could not get login password entry response

Greetings! When accessing https://www.xxxx.pt:81/mailuser/login/index.php with a valid email user id / password I am getting this message: Error: Could not get login password entry response. I have...
Forum: Installation/Configuration 6th March 2007, 20:06
Replies: 6
Views: 2,809
Posted By azorman
I'm having the same problem on Ubuntu 6.10

root@nixsrv:/home/jdm# locale
LANG=pt_PT.ISO-8859-1
LANGUAGE=pt:pt_BR:en
LC_CTYPE="pt_PT.ISO-8859-1"
LC_NUMERIC="pt_PT.ISO-8859-1"
LC_TIME="pt_PT.ISO-8859-1"
LC_COLLATE="pt_PT.ISO-8859-1"...
Forum: Installation/Configuration 9th November 2005, 14:00
Replies: 22
Views: 18,156
Posted By azorman
http://www.howtoforge.com/forums/showthread.php?t=...

http://www.howtoforge.com/forums/showthread.php?t=1098
Forum: Installation/Configuration 4th November 2005, 23:53
Replies: 6
Views: 13,223
Posted By azorman
Here is the simple solution: 1. Make a copy of...

Here is the simple solution:
1. Make a copy of /etc/httpd/conf/mines.types before installing ispconfig.
2. Make a copy of /etc/httpd/modules.d/70_mod_php.conf before installing ispconfig.
3....
Forum: Installation/Configuration 3rd November 2005, 14:37
Replies: 6
Views: 13,223
Posted By azorman
Thanks, but maybe I did not make myself clear for...

Thanks, but maybe I did not make myself clear for the post you sent me to does not help at all! Maybe if I knew the answer to the following question I would be able to undertand how this all thing...
Forum: Installation/Configuration 3rd November 2005, 02:56
Replies: 6
Views: 13,223
Posted By azorman
PHP on Apache2 no longer works after ISPconfig

After installing ISPconfig, my Apache2 stopped processing PHP, not even phpinfo(); I was under the impression that I would have 2 web servers (an Apache 1.3 and an Apache 2) running independently...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +2. The time now is 04:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.