Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: jokn00
Forum: HOWTO-Related Questions 22nd March 2009, 19:44
Replies: 21
Views: 7,544
Posted By jokn00
Alright, I put the wrong domain in the domains...

Alright, I put the wrong domain in the domains table.... I took a look at it once and saw it was there, then realized it was only domain2.com that was in the table. I need more caffeine.......
Forum: HOWTO-Related Questions 22nd March 2009, 06:11
Replies: 21
Views: 7,544
Posted By jokn00
Similar Problem

I have a similar problem, but with the debian version of the how-to.

http://howtoforge.com/virtual-users-domains-postfix-courier-mysql-squirrelmail-debian-lenny

I followed the tutorial with...
Forum: General 27th January 2008, 02:48
Replies: 10
Views: 16,418
Posted By jokn00
Thanks for the help, everything seems to be...

Thanks for the help, everything seems to be working properly. I'll post again if I run into anymore problems. Thanks for the nice software. :)
Forum: General 25th January 2008, 11:03
Replies: 10
Views: 16,418
Posted By jokn00
I created a new email to test so i could paste...

I created a new email to test so i could paste the log output, but the new address is working with no problems. Maybe because I enabled maildir after the accounts were created? I tried deleting one...
Forum: General 25th January 2008, 02:39
Replies: 10
Views: 16,418
Posted By jokn00
I'm using ispconfig 2.2.19 and UebiMiau Webmail...

I'm using ispconfig 2.2.19 and UebiMiau Webmail 2.7.2.

output of netstat -tap

Proto Recv-Q Send-Q Local Address Foreign Address State ...
Forum: General 23rd January 2008, 14:25
Replies: 10
Views: 16,418
Posted By jokn00
Thanks for the help so far and yes, maildir is...

Thanks for the help so far and yes, maildir is enabled. Any other suggestions?
Forum: General 22nd January 2008, 09:54
Replies: 10
Views: 16,418
Posted By jokn00
I don't see any errors in /var/log/mail.log ...

I don't see any errors in /var/log/mail.log

I sent mail from my ISPs email to my newly created domain email and then logged into the webmail client and refreshed the inbox a few times. This is...
Forum: General 22nd January 2008, 05:55
Replies: 10
Views: 16,418
Posted By jokn00
UebiMiau inbox / receiving mail problems

I installed the UebiMiau.pkg for ispconfig and everything seemed to be working okay. My mailserver is postfix and it shows smtp and pop3 running. I setup the mail accounts for the site through...
Forum: General 22nd January 2008, 05:32
Replies: 3
Views: 13,959
Posted By jokn00
No I don't have an .httaccess file inside the...

No I don't have an .httaccess file inside the directory. I figured out by default that it just doesn't allow directory listing, but I'm able to actually access the content in the newly created...
Forum: General 21st January 2008, 03:28
Replies: 3
Views: 13,959
Posted By jokn00
ispconfig + apache2 site directory problems

I recently installed a LAMP server with ISPconfig, it seemed to be working alright to begin with. I go into ISPconfig make a new site and it creates a directory with index.html and I set my domain to...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 18:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.