Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 17 of 17
Search took 0.00 seconds.
Search: Posts Made By: regcom
Forum: Installation/Configuration 4th September 2014, 17:21
Replies: 5
Views: 413
Posted By regcom
Hi Till, I have stopedd and starded...

Hi Till,



I have stopedd and starded dovecot



in mail.err I have:
Forum: Installation/Configuration 4th September 2014, 16:25
Replies: 5
Views: 413
Posted By regcom
Hi srijan, thanks for your reply. mysql...

Hi srijan,
thanks for your reply.


mysql service is in running state and haven't error.




I have executed the commands that you have shown me but I still have the same problem.
Forum: Installation/Configuration 4th September 2014, 14:05
Replies: 5
Views: 413
Posted By regcom
ISPconfig3 mail problem

I Have installed ISPConfig3 on openSUSE 13.1 system following the tutorial "The Perfect Server - OpenSUSE 13.1 ..."

I can access the control panel and in the Monitor section no errors are...
Forum: HOWTO-Related Questions 2nd September 2014, 10:43
Replies: 2
Views: 244
Posted By regcom
Hi, -rwxrwxrwx 1 root root 1436 Sep 2...

Hi,


-rwxrwxrwx 1 root root 1436 Sep 2 11:40 /etc/postfix/smtpd.cert

thanks.
Forum: HOWTO-Related Questions 2nd September 2014, 10:21
Replies: 2
Views: 244
Posted By regcom
The Perfect Server - OpenSUSE 13.1 x86_64 problem

I used the tutorial "The Perfect Server - OpenSUSE 13.1 x86_64 (Apache2, MySQL, PHP, Postfix, Dovecot and ISPConfig 3)."
Opening the ISPConfig monitor I found that the IMAP and POP3 services are...
Forum: HOWTO-Related Questions 19th January 2012, 17:58
Replies: 8
Views: 1,799
Posted By regcom
I solved. Thanks. Now I have another...

I solved.
Thanks.

Now I have another problem with forwarding.

I have created two mailboxes:

xxxx@miodominio.it
yyyy@miodominio.it
Forum: HOWTO-Related Questions 13th January 2012, 09:53
Replies: 8
Views: 1,799
Posted By regcom
Hi Falko, I tried again, but I always get...

Hi Falko,

I tried again, but I always get the same message.
Forum: HOWTO-Related Questions 11th January 2012, 16:56
Replies: 8
Views: 1,799
Posted By regcom
Thanks, Falco. I have solved. Now I have...

Thanks, Falco.
I have solved.
Now I have another problem.

In the step 13 "Install Razor, Pyzor and DCC..."
whene I run:

su -m amavis -c 'razor-admin -home=/var/spool/amavisd -create'

I...
Forum: HOWTO-Related Questions 10th January 2012, 18:39
Replies: 8
Views: 1,799
Posted By regcom
Yes. I Do.

Yes. I Do.
Forum: HOWTO-Related Questions 9th January 2012, 18:48
Replies: 8
Views: 1,799
Posted By regcom
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail (CentOS 6.0 x

Hi,

I try to install "Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail (CentOS 6.0 x86_64)"

All is OK.
But when I try:

yum install amavisd-new spamassassin clamav...
Forum: Server Operation 15th November 2011, 12:01
Replies: 1
Views: 1,633
Posted By regcom
Postfix delay delivery

After a long time it worked correctly now postfix send mail with a delay of about 10 - 15 minutes.
What could be the problem? What can I do to figure out how to solve it?

Thanks.

Regards.
Forum: HOWTO-Related Questions 4th October 2011, 14:03
Replies: 2
Views: 951
Posted By regcom
Yes. Thanks.

Yes.
Thanks.
Forum: HOWTO-Related Questions 30th September 2011, 10:58
Replies: 2
Views: 951
Posted By regcom
Secondary mailserver

Hi,

I have used "Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail (CentOS 6.0 x86_64)" tutorial.

All is OK.

Now I would like to create a secondary mail server to...
Forum: HOWTO-Related Questions 22nd September 2011, 14:00
Replies: 5
Views: 1,590
Posted By regcom
No. I haven't send it. Sending welcome mail...

No. I haven't send it.

Sending welcome mail all is OK.

thanks.

Regards.
Forum: HOWTO-Related Questions 21st September 2011, 18:49
Replies: 5
Views: 1,590
Posted By regcom
Hi Falko, I now have another problem....

Hi Falko,

I now have another problem. Following your tutorials I have created a user.
Using squirrelmail with this user everything works properly.

Then I created another user doing a insert...
Forum: HOWTO-Related Questions 21st September 2011, 16:35
Replies: 5
Views: 1,590
Posted By regcom
I solved. I put: inet_protocols = ipv4 ...

I solved.
I put:
inet_protocols = ipv4

in main.cf

now all is OK.

Regards.
Forum: HOWTO-Related Questions 20th September 2011, 19:30
Replies: 5
Views: 1,590
Posted By regcom
Relay access denied

Hi,

I have used "Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail (CentOS 6.0 x86_64)" tutorial.

I haven't error during installation.
Now when I try send a Mail by...
Showing results 1 to 17 of 17

 
Forum Jump

All times are GMT +2. The time now is 14:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.