Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 29
Search took 0.00 seconds.
Search: Posts Made By: Lvcoyote
Forum: Server Operation 8th November 2010, 04:09
Replies: 2
Views: 1,687
Posted By Lvcoyote
Hi Falko. I followed this how to: ...

Hi Falko. I followed this how to:
http://www.howtoforge.com/ubuntu-10.04-samba-standalone-server-with-tdbsam-backend
Forum: Server Operation 7th November 2010, 00:11
Replies: 2
Views: 1,687
Posted By Lvcoyote
Ubuntu 10.04 Stand alone server

I followed the "How to" and when accessing the server from a windows based machine all is well with easy access to the "allusers" folder and the individuals folder. The problem is when accessing the...
Forum: Installation/Configuration 11th December 2009, 08:29
Replies: 1
Views: 3,283
Posted By Lvcoyote
Ubuntu 9.10 Breaks Raid0 array

Hi everyone,
A few weeks back I filed a bug report, as of yet no action taken. It can be read here.
https://bugs.launchpad.net/ubuntu/+bug/488461

My questions are......

1) How long does it...
Forum: Installation/Configuration 28th November 2009, 08:05
Replies: 7
Views: 4,219
Posted By Lvcoyote
If your sure you set up a raid array and only see...

If your sure you set up a raid array and only see the capacity of one of the two drives, then you set up a raid 1. A raid 0 combines the capacity of both drives. Did you enter the raid utility...
Forum: Installation/Configuration 9th November 2009, 09:11
Replies: 4
Views: 4,298
Posted By Lvcoyote
Through a lot more effort than should be...

Through a lot more effort than should be necessary, I finally was able to access the XP machine, but still no joy with the Win 7 machine......
Forum: Installation/Configuration 9th November 2009, 03:19
Replies: 4
Views: 4,298
Posted By Lvcoyote
Accessing WIndows Shared folders

I have been trying to get this working for days with no luck at all. I can not get Ubuntu 9.10 to let me in to the windows workgroup shared folders.

Network as follows:
Windows XP Desktop...
Forum: HOWTO-Related Questions 15th December 2007, 17:58
Replies: 3
Views: 2,912
Posted By Lvcoyote
Where do I set that??

Where do I set that??
Forum: HOWTO-Related Questions 14th December 2007, 05:06
Replies: 3
Views: 2,912
Posted By Lvcoyote
Which How To ???

I have three computers that I want to be able to swap files between. One has WinXP Pro, one has Win Vista X64, and of course the third is a Linux Box with Ubuntu 7.10. The two windows machines talk...
Forum: Installation/Configuration 9th December 2007, 18:52
Replies: 5
Views: 3,078
Posted By Lvcoyote
Yes its registered. I got it fixed by changing...

Yes its registered. I got it fixed by changing the network settings to share the same connection as the host.
Forum: Installation/Configuration 8th December 2007, 20:19
Replies: 5
Views: 3,078
Posted By Lvcoyote
Ok, I loaded a copy of XP inside VMware and it...

Ok, I loaded a copy of XP inside VMware and it went off without a hitch..... I seem to have everything working. I only have one more problem I'd like to resolve. While using WindowsXP inside the...
Forum: Installation/Configuration 8th December 2007, 04:08
Replies: 5
Views: 3,078
Posted By Lvcoyote
VMware Question

Hi !!,

My computer has two hard drives, one houses Ubuntu 7.10, and the other XP SP2. How would I go about using VMware to use WindowsXP while booted in to Ubuntu?. I've read up on how to...
Forum: Installation/Configuration 1st December 2007, 07:21
Replies: 7
Views: 9,418
Posted By Lvcoyote
The problem ended up being the setup gude I...

The problem ended up being the setup gude I followed on this site. The author suggested loading this command:


It was suggest on Fedora Forums to remove all those, and that did the trick. Not...
Forum: Installation/Configuration 28th November 2007, 04:39
Replies: 7
Views: 9,418
Posted By Lvcoyote
Yea, I managed to get updatesd turned off and at...

Yea, I managed to get updatesd turned off and at least now the add/remove software and yum extender will load, but now they wont conntect to anything. Yum in F8 has some real issues that need to be...
Forum: Installation/Configuration 27th November 2007, 06:28
Replies: 7
Views: 9,418
Posted By Lvcoyote
Yum aint so Yummy!!

Started my computer, did a few things, then opened Yum. It tried to connect to all the different RPM servers with errors given for each one, kept saying "Trying different Mirror, but never connected...
Forum: HOWTO-Related Questions 25th November 2007, 22:47
Replies: 7
Views: 3,735
Posted By Lvcoyote
Yea, I did all that during the setup up. The...

Yea, I did all that during the setup up. The ctrl-alt-left mouse button works at flipping the cube around. Is there anyway to make the cube smaller though?? Its real big and I cant see all four...
Forum: HOWTO-Related Questions 25th November 2007, 22:37
Replies: 7
Views: 3,735
Posted By Lvcoyote
is compiz-fusion enabled at startup?? Maybe...

is compiz-fusion enabled at startup?? Maybe thats what happening...???
Forum: HOWTO-Related Questions 25th November 2007, 22:34
Replies: 7
Views: 3,735
Posted By Lvcoyote
excuse my ignorance, but what is the strg key??

excuse my ignorance, but what is the strg key??
Forum: Installation/Configuration 25th November 2007, 22:32
Replies: 4
Views: 3,989
Posted By Lvcoyote
That would be awesome, thanks much.

That would be awesome, thanks much.
Forum: HOWTO-Related Questions 25th November 2007, 22:03
Replies: 7
Views: 3,735
Posted By Lvcoyote
Fusion

I followed the fusion guide and everything installed fine. I have run through all the keystroke options to make different things happen but how do I get the cool thing working......
Forum: HOWTO-Related Questions 25th November 2007, 20:54
Replies: 9
Views: 3,705
Posted By Lvcoyote
Jealousy pure and simple, I'm new to Linux and...

Jealousy pure and simple, I'm new to Linux and found this site a tremendous help while trying to get a functional install accomplished.
Forum: Installation/Configuration 25th November 2007, 19:17
Replies: 4
Views: 3,989
Posted By Lvcoyote
There are several websites I go to the use real...

There are several websites I go to the use real player imbedded audio and video, mplayer does not work on all of them...some, but not all. For example I subscribe the NFL field pass which enables me...
Forum: Installation/Configuration 25th November 2007, 02:29
Replies: 4
Views: 3,989
Posted By Lvcoyote
Mplayer & Real Player

Fedora 8

Why when I have real player 10 installed do all the real player media come up in Mplayer?? I looked in the Mplayer settings and turned off support for real player files but a real player...
Forum: Installation/Configuration 24th November 2007, 19:00
Replies: 2
Views: 2,785
Posted By Lvcoyote
Ok, I'll try again tonight. My buddy said he was...

Ok, I'll try again tonight. My buddy said he was first notified of these updates last night, but he still cant get the dependencies either.....so its been a good 12 hrs so far....
Forum: Installation/Configuration 24th November 2007, 18:40
Replies: 2
Views: 2,785
Posted By Lvcoyote
Fedora 8 updates

This morning I started the computer, got to the desktop and the available updates balloon said two updates were available:
Update for lame package
Update for X264 package

I tell it to install...
Forum: Desktop Operation 24th November 2007, 18:31
Replies: 1
Views: 7,253
Posted By Lvcoyote
Fedora 8 - xscreensaver

I installed the xscreensaver package through yum. It appeared to load fine, but I cant find a way to use it.....LOL. It doesnt show up in applications and when I look at available screensavers just...
Showing results 1 to 25 of 29

 
Forum Jump

All times are GMT +2. The time now is 10:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.