Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: juergen71
Forum: General 29th December 2011, 16:32
Replies: 3
Views: 1,074
Posted By juergen71
thanks till, i use: chown -R vmail:vmail...

thanks till, i use:

chown -R vmail:vmail /var/vmail

the rights are ok now but still i dont receive mails in the usermailbox in /var/vmail/domain/info/new
mail log says: ...status=sent...
Forum: General 28th December 2011, 00:56
Replies: 3
Views: 1,074
Posted By juergen71
postfix dont accept mails

hello,

i installed ispconfig3.0.4.1 /ubuntu 10.04 with the perfect server guide from howtoforge, everything works fine, only with the mailboxes i habe troubles.

if i send from external a mail...
Forum: Installation/Configuration 26th December 2011, 16:39
Replies: 1
Views: 1,195
Posted By juergen71
i dont know exactly how but i solve this issue, i...

i dont know exactly how but i solve this issue, i do a

sudo dpkg-reconfigure -plow phpmyadmin

fill in some names etc ...and after this i delete this names from /etc/phpmyadmin/config-db.php
...
Forum: Installation/Configuration 26th December 2011, 12:38
Replies: 1
Views: 1,195
Posted By juergen71
Problems with PHPmyadmin

i have installed my first server with ubuntu 10.04 and the perfect server guide from howtoforge with ispconfig 3.0.4.1
then installed the second server from the german howto:...
Forum: Installation/Configuration 29th June 2008, 16:05
Replies: 3
Views: 5,786
Posted By juergen71
can u post how u do this? i'm searching for a...

can u post how u do this? i'm searching for a howto but can't find it.
Forum: General 11th June 2008, 14:12
Replies: 2
Views: 3,195
Posted By juergen71
txs till, i changed and everything works fine...

txs till, i changed and everything works fine ...so now i have to look what happens with spamassasin ;)

regards
juergen
Forum: General 10th June 2008, 15:43
Replies: 2
Views: 3,195
Posted By juergen71
Problems with Quota, Antivirus and ISPConfig

Hello,

i run Ubuntu 8.04 - 64Bit and ISPConfig 2.2.23 and everything works fine ...except one thing with the quotas.

I create a customer and a web for this customer including a mailbox...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 05:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.