Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 12 of 12
Search took 0.00 seconds.
Search: Posts Made By: splyffen
Forum: General 12th January 2012, 16:51
Replies: 4
Views: 1,196
Posted By splyffen
thank you very much... your great :)

thank you very much... your great :)
Forum: General 12th January 2012, 16:36
Replies: 4
Views: 1,196
Posted By splyffen
thank you very much for your answer... is it...

thank you very much for your answer...

is it possible to change values of the website directly in the ispdatabase or do you need to use the ispconfig ui, and then it will set the values using...
Forum: General 12th January 2012, 15:18
Replies: 4
Views: 1,196
Posted By splyffen
Lightbulb Client quota vs. website quota

Hi,

I've looked around the forum for the answer to this:

Does the Client quota overrule the website quota or visa versa?

I would like to be able to make a Client-Template that state that...
Forum: Installation/Configuration 8th December 2011, 10:31
Replies: 4
Views: 1,151
Posted By splyffen
Thumbs up it works

thank you very much...

after adding ip and changing the website I manually restarted the apache2 and it works like a charm now....
Forum: Installation/Configuration 5th December 2011, 15:24
Replies: 4
Views: 1,151
Posted By splyffen
reply

Hi Falko,

I don't see any errors in my log files, this is the conf file generated by ISPConfig, only that request sendt to the site http://www.xxx.dk has is root in /var/www/ and not...
Forum: Installation/Configuration 2nd December 2011, 11:36
Replies: 4
Views: 1,151
Posted By splyffen
support for http and https

I have installed ISPConfig 3.0.4.1 on a Debian server.
I have added one site only, and added SSL to the site.
I have installed the Certificate without any problems.
I can't visit any site on...
Forum: Installation/Configuration 14th July 2010, 15:25
Replies: 5
Views: 2,056
Posted By splyffen
Thumbs up thank you, thank you

that worked like a charm, now i just have to add the ports to the firewall :)

thank you very much :D
Forum: Installation/Configuration 14th July 2010, 08:11
Replies: 5
Views: 2,056
Posted By splyffen
I have now tried both passive and active mode,...

I have now tried both passive and active mode, without changes...

Respons: 220---------- Welcome to Pure-FTPd [privsep] [TLS] ----------
Respons: 220-You are user number 1 of 1 allowed....
Forum: Installation/Configuration 13th July 2010, 21:51
Replies: 5
Views: 2,056
Posted By splyffen
Its a physical server, and i havent tried active...

Its a physical server, and i havent tried active instead off passive yet but i Will tomorrow...
I Will return to you by then.
Forum: Installation/Configuration 12th July 2010, 21:40
Replies: 5
Views: 2,056
Posted By splyffen
Only 1 user allowed on FTP

I have an issue with my FTP.

I might have played around a little with the configuration due to passive ftp.

But now when i start it all seems to work but i am only allowed to have 1 user logged...
Forum: Installation/Configuration 27th August 2009, 14:49
Replies: 2
Views: 2,091
Posted By splyffen
thank you, now it works again.

thank you, now it works again.
Forum: Installation/Configuration 27th August 2009, 13:54
Replies: 2
Views: 2,091
Posted By splyffen
Exclamation postfix says unknown user

i have searched the site for information about this.

i have a problem with a newly created website, whenever i send an email to the user i get it back with the comment:

info@juliexxxxxxx.tld...
Showing results 1 to 12 of 12

 
Forum Jump

All times are GMT +2. The time now is 05:33.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.