Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: ggarron
Forum: Installation/Configuration 24th April 2007, 17:18
Replies: 4
Views: 4,506
Posted By ggarron
Sorry Mariel, I have never used webAdmin, I will...

Sorry Mariel, I have never used webAdmin, I will try to install tonight or tomorrow and see how it works, I will get screenshots and let you know when it is done.
Forum: Installation/Configuration 24th April 2007, 06:47
Replies: 4
Views: 4,506
Posted By ggarron
Do you really need to do it using web admin?...

Do you really need to do it using web admin? could not you just use the console?
--Translation-
De veras requieres usar web admin? no puedes hacerlo desde la consola?
Forum: General 24th April 2007, 06:44
Replies: 5
Views: 2,808
Posted By ggarron
You may have a problem with your script, may be...

You may have a problem with your script, may be the variables?
read this article it is not exactly your problem but could give you an idea.
http://www.go2linux.org/node/65
regards,
Guillermo
Forum: Desktop Operation 23rd April 2007, 04:35
Replies: 1
Views: 7,196
Posted By ggarron
What is the output you got when you try to start...

What is the output you got when you try to start vmware?

are you sure it is starting automatically when you restart your PC?

as soon as you restart please enter this.

sudo /etc/init.d/vmware...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 02:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.