Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 18 of 18
Search took 0.00 seconds.
Search: Posts Made By: zephirus79
Forum: Installation/Configuration 28th November 2006, 16:54
Replies: 1
Views: 3,543
Posted By zephirus79
Website Quota ?

Hey, I have website quotas working on all the ispconfig sites i have...


My question is, what about their email? is that included in the website quota or do i have to do something different? ...
Forum: Installation/Configuration 28th November 2006, 14:38
Replies: 2
Views: 2,521
Posted By zephirus79
Ahhh OK I see now... I want to say I tried...

Ahhh OK I see now... I want to say I tried that but who knows. Its working now....


Thank till and sorry for the barage of questions.
Forum: Installation/Configuration 27th November 2006, 22:36
Replies: 2
Views: 2,521
Posted By zephirus79
Arrow Simple Question that I cant get right

lets say we have the following domains...

www.siteone.com
www.sitetwo.com



I would like for someone to be able to type mail.siteone.com or mail.sitetwo.com and get the login page for the...
Forum: Installation/Configuration 26th November 2006, 16:19
Replies: 3
Views: 3,219
Posted By zephirus79
Yep you sure can! When you create a...

Yep you sure can!


When you create a new user (or edit an existing one) click the advanced tab. Your forwarding and aliases are in there.
Forum: Installation/Configuration 26th November 2006, 05:32
Replies: 1
Views: 2,702
Posted By zephirus79
3 Very Quick Questions

Well I finally got email working like I want it to... yay!!!


Now, I have 3 questions if you dont mind answering...



1. We named our server vaughan.cohutta.com (well the server is just...
Forum: Installation/Configuration 23rd November 2006, 01:16
Replies: 1
Views: 1,915
Posted By zephirus79
Email Problem, STILL. Expert?

I run multiple websites on Ispconfig...


lets say I have the following 2 email addresses....


admin@siteone.com
admin@sitetwo.com
Forum: Installation/Configuration 20th November 2006, 21:05
Replies: 1
Views: 2,034
Posted By zephirus79
Quick Email Question for Devs

Maybe im overlooking something but if I have multiple websites, i cant have the same name?

For instance...


admin@siteone.com
admin@sitetwo.com


I cant do that because "admin" can...
Forum: Installation/Configuration 16th November 2006, 20:55
Replies: 0
Views: 2,799
Posted By zephirus79
Forum: Installation/Configuration 4th November 2006, 00:03
Replies: 3
Views: 2,951
Posted By zephirus79
Thank you both, I envy your knowledge on this...

Thank you both, I envy your knowledge on this stuff.
Forum: Installation/Configuration 3rd November 2006, 20:39
Replies: 3
Views: 2,951
Posted By zephirus79
Web Based Email?

Got ISPConfig up and running perfectly. Kudos to the developers of it.

I was wondering though, is there a front end web based way that users can access their email?

For example. We are...
Forum: Installation/Configuration 2nd November 2006, 14:22
Replies: 3
Views: 3,948
Posted By zephirus79
Initial Login (admin and admin) not working!

Well I got it installed and the shell window said to log in with admin and admin but its not working!! Great, 4 hours wasted....

Is there ANYTHING I can do to change or verify the password? ...
Forum: Installation/Configuration 19th October 2006, 19:03
Replies: 2
Views: 2,086
Posted By zephirus79
Email - Send OK - Cant Recieve - No Errors

I can send mail without a problem and the other side recieves it. However when they reply or they send me a new email. I get NOTHING. no errors or anything. Test email shows no errors but I never...
Forum: General 19th October 2006, 17:43
Replies: 1
Views: 3,698
Posted By zephirus79
Solved this one too, there is a setting under the...

Solved this one too, there is a setting under the server settings called "User Prefix" Just clear it out!
Forum: General 19th October 2006, 17:32
Replies: 1
Views: 3,698
Posted By zephirus79
Email Account - getting rid of prefix

When I go ot make a new email account, Its mandatory that i have web4_ in front of it. is there anyway to get rid of this?!

web4_chris@cohuttaproject.dyndns.org is kinda stupid!


Attached...
Forum: General 19th October 2006, 17:28
Replies: 1
Views: 2,631
Posted By zephirus79
Figured it out. Thanks!

Figured it out. Thanks!
Forum: General 19th October 2006, 17:14
Replies: 1
Views: 2,631
Posted By zephirus79
FTP Issue... Simple Fix Probably

Well I get challenged when I try tp ftp to a site, but it doesn't accept the username and password. I have put the same thing in the site setup... Dunno what is going on. Is there more than one...
Forum: General 19th October 2006, 17:02
Replies: 3
Views: 3,036
Posted By zephirus79
Yep that was it! I got it working now... but...

Yep that was it! I got it working now... but im having another problem. See next thread.
Forum: General 19th October 2006, 03:24
Replies: 3
Views: 3,036
Posted By zephirus79
Setting up new Web Site (error)

Why am I getting

" You cannot assign MySQL databases to this website. "

When I go to add a new webstie? Accroding to the settings, everything is online and testing ok...


suggestions?
Showing results 1 to 18 of 18

 
Forum Jump

All times are GMT +2. The time now is 02:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.