Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: rfburn
Forum: Installation/Configuration 1st July 2006, 22:37
Replies: 2
Views: 4,932
Posted By rfburn
Thumbs up Apache upgrade

That's what I was afraid of. I didnt find any Apache upgrades specifically for Suse 9.3, so I didn't dare attempt the upgrade. My server is running fairly decently and I didnt want to chance...
Forum: Installation/Configuration 30th June 2006, 21:12
Replies: 2
Views: 4,932
Posted By rfburn
Question How to Upgrade Apache on Suse Linux 9.3 Pro

I use Suse Linux 9.3 Pro. My version of Apache is 2.0.53-9-i586
Since the latest version of Apache that has been released is 2.2.0 and I dont have it, I was wondering if I can upgrade my current...
Forum: Server Operation 16th June 2006, 18:30
Replies: 2
Views: 4,048
Posted By rfburn
Thumbs up Mail delivery system - Many Thanks.

Ok, then I am not losing my mind. Ha Ha. Thanks Falco, your a great person to converse with here. I know your very busy, just got your HowToForge email sent out to everyone. I cant say enough how...
Forum: Server Operation 15th June 2006, 23:18
Replies: 2
Views: 4,048
Posted By rfburn
Post Maildir folders not created initially by Kmail

I am running a Suse Linux Professional v9.3 server. I completed the setup according to the tutorial "The Perfect Setup Suse 9.3". However, I did not install the ISPConfig as this is my home server...
Forum: Technical 17th February 2006, 21:30
Replies: 5
Views: 8,431
Posted By rfburn
I am using Courier-IMAP with the built in POP3. ...

I am using Courier-IMAP with the built in POP3. My K-Mail accounts are set up for Maildir delivery and when I ran the config for Squirrelmail I chose that option as well. I am completely stumped. ...
Forum: Technical 16th February 2006, 22:56
Replies: 5
Views: 8,431
Posted By rfburn
Code Output

Yes, I have setup an account in K-mail for admin and it was sending and recieving fine, prior to my original post here. It was checked again today, and still works. Here is the output of the code...
Forum: Technical 15th February 2006, 22:02
Replies: 5
Views: 8,431
Posted By rfburn
Question Squirrelmail on Suse 9.3

Hello all, I have searched and I do not see this covered in the forums, so I am posting in hopes someone could point me in the right direction. I also checked Squirrelmail.org to no avail with this...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 21:50.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.