Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: axtoxic107
Forum: Installation/Configuration 6th June 2010, 12:29
Replies: 1
Views: 1,961
Posted By axtoxic107
creating zone multiple sites

Hello,

I am using bind9 and on linux debian 5..
Previously after much of the headache (in setting namesever) i was able to get one of my site online..Now i want my other site to work and i am not...
Forum: Installation/Configuration 28th April 2010, 20:07
Replies: 2
Views: 2,519
Posted By axtoxic107
IN my PHp app, i am writing query of creating...

IN my PHp app, i am writing query of creating table but it shows me this error..
"Can't create table "

Do i need to give permission to mysql process? if yes then How to do that?
Forum: Installation/Configuration 28th April 2010, 19:51
Replies: 2
Views: 2,519
Posted By axtoxic107
Mysql server problem

Hello Friends,

I cannot connect to the mysql from my php applications , i have install mysql-php5 also...Below are the few result..Please help me here.

my.cnf file


Here are the result of...
Forum: Installation/Configuration 27th April 2010, 20:30
Replies: 9
Views: 5,572
Posted By axtoxic107
i am trying my best here.. My latest nmap...

i am trying my best here..
My latest nmap result


mysql open but the message "Host blocked because of too many connections" there must be something wrong in the server so it blocked it..
...
Forum: Installation/Configuration 27th April 2010, 20:10
Replies: 9
Views: 5,572
Posted By axtoxic107
can someone please explain this line tcp 0 0...

can someone please explain this line
tcp 0 0 imagezza.com:46983 vz23.ramhost.us:www ESTABLISHED 15397/epiphany-brow

here ramhost.us is my previous host.
Why this new server is point mysql to...
Forum: Installation/Configuration 27th April 2010, 18:41
Replies: 9
Views: 5,572
Posted By axtoxic107
Thanks man... I finally got the thing working. ...

Thanks man...
I finally got the thing working.

Now my other problem is my sites are running very slow..Previously when Phpmyadmin was installed it was running fast but now its very very slow..
...
Forum: Installation/Configuration 27th April 2010, 04:41
Replies: 9
Views: 5,572
Posted By axtoxic107
Actully i first install pdns but its not worked...

Actully i first install pdns but its not worked so i install bind and then trying..
Cant i run botht together, do i need to uninstall pdns first?
Forum: Installation/Configuration 26th April 2010, 21:20
Replies: 9
Views: 5,572
Posted By axtoxic107
Thanks for ur input.. Here are stats of...

Thanks for ur input..

Here are stats of netstat -tap




Netstat - uap
Forum: Installation/Configuration 26th April 2010, 05:35
Replies: 9
Views: 5,572
Posted By axtoxic107
change bind9 port

Hello,

When i restart my bind9 i face this message

Apr 26 03:01:32 imagezza named[1872]: loading configuration from '/etc/bind/named.conf'
Apr 26 03:01:32 imagezza named[1872]: max open files...
Forum: Installation/Configuration 25th April 2010, 14:19
Replies: 1
Views: 2,314
Posted By axtoxic107
Creating Nameserver - need help

Hello,

I just bought a new VPS and had a debian system running on it..
I am completely new to the linux and want to run my websites on this server..

Now my hosting provider dont give me the...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 20:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.