Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: kramse
Forum: HOWTO-Related Questions 23rd May 2011, 21:59
Replies: 1
Views: 4,199
Posted By kramse
Uninstalled bridge-utils and getting full speed...

Uninstalled bridge-utils and getting full speed now....
Forum: HOWTO-Related Questions 23rd May 2011, 20:36
Replies: 1
Views: 4,199
Posted By kramse
Question KVM - Slow network

Hi,

Followed the guide kvm on ubuntu 11.04, all works ok, however..
Network speeds are slow max 10Mb/s from both host and guest.
I use the br0 to my guests. Any suggestions are very welcome.
...
Forum: Installation/Configuration 19th May 2010, 22:08
Replies: 6
Views: 6,015
Posted By kramse
I enabled the line again, and emptied the...

I enabled the line again, and emptied the transport table instead. Does this confllict in anyway with the line in main.cf:
relayhost = <here I have my isp smtp>
Forum: Installation/Configuration 19th May 2010, 21:40
Replies: 6
Views: 6,015
Posted By kramse
Nice this one helped me too. I followed this...

Nice this one helped me too.
I followed this guide when I ran into the same problem: http://www.howtoforge.com/virtual-users-domains-postfix-courier-mysql-squirrelmail-ubuntu-9.10

When disabling...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 19:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.