Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: diomet
Forum: General 14th January 2007, 17:15
Replies: 9
Views: 4,215
Posted By diomet
Fix it. It was the php.ini of ISPConfig. ...

Fix it. It was the php.ini of ISPConfig.

Thnq!
Forum: General 12th January 2007, 18:23
Replies: 9
Views: 4,215
Posted By diomet
how did you fix it? the link above didn`t help...

how did you fix it?
the link above didn`t help me...
Forum: Installation/Configuration 12th January 2007, 18:10
Replies: 6
Views: 4,383
Posted By diomet
i still have this problem and i don`t know what i...

i still have this problem and i don`t know what i have to modify in php.ini...
please help!!
Forum: General 9th November 2006, 18:18
Replies: 4
Views: 3,688
Posted By diomet
Thank you so much! It's working!

Thank you so much!
It's working!
Forum: Installation/Configuration 8th November 2006, 14:12
Replies: 5
Views: 3,253
Posted By diomet
Thank you so much!

Thank you so much!
Forum: General 8th November 2006, 14:10
Replies: 4
Views: 3,688
Posted By diomet
How? My server is not so performant, and I...

How?

My server is not so performant, and I have a 10mb band. Some sites have stuff to download, and the server....

How can I limit that for domain.tld for example?
Forum: Installation/Configuration 8th November 2006, 13:56
Replies: 5
Views: 3,253
Posted By diomet
In my php.ini, php_admin_flag safe_mode is set to...

In my php.ini, php_admin_flag safe_mode is set to Off value, and in /etc/httpd/conf/vhosts/Vhosts_ispconfig.conf is set to On. I have changed to Off, and restart apache. After a while, it`s change...
Forum: Installation/Configuration 6th November 2006, 19:17
Replies: 6
Views: 14,619
Posted By diomet
Can you please tell me the packages tu update...

Can you please tell me the packages tu update from php4 to php5?

yum update ..................... ?

Thank you in advance!
Forum: Installation/Configuration 23rd October 2006, 15:08
Replies: 8
Views: 4,207
Posted By diomet
I have the same problem, and PHP Safe Mode is set...

I have the same problem, and PHP Safe Mode is set to OFF, and still not working...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 13:38.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.