Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: LaE
Forum: Installation/Configuration 15th April 2009, 15:20
Replies: 1
Views: 3,602
Posted By LaE
domain, subdomain, ssh-users

Hi!

On creation of a website everything is ok, but when I'm trying to add some additional subdomains to this domain under Websites->Subdomain, where does this new page's folder/symlink happen to...
Forum: Installation/Configuration 10th October 2006, 01:12
Replies: 3
Views: 2,937
Posted By LaE
I did not manage to solve the problem. I...

I did not manage to solve the problem.
I reinstalled all the packages, and ispconfig at new glance.
Thanks for your time anyways! :)
Forum: Installation/Configuration 8th October 2006, 18:15
Replies: 3
Views: 2,937
Posted By LaE
Unhappy Mail are not delivered

I finally made it - installed ISPConfig(on top of the "Debian Perfect Se...")
Everything seemed to work properly. Web and ftp works well. Then I am in for testing the mail.
I send a mail with...
Forum: Installation/Configuration 8th October 2006, 00:09
Replies: 1
Views: 3,821
Posted By LaE
ProFTP "Permission denied"

I get this error spit into /var/log/syslog after a cennectiontry to my ftpserver:



I have followed the "Debian 3.1 perfect..." setup.
Have a feeling about something have whent wrong by my...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 09:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.