Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: GeorgeG
Forum: Installation/Configuration 10th November 2014, 03:37
Replies: 1
Views: 208
Posted By GeorgeG
Hello All, Found it (I think)... it was a...

Hello All,

Found it (I think)... it was a confusion with the internal and external IPs in the end...

The IPTables rules on were set to accept mysql connections from the internal IPs only, but...
Forum: Installation/Configuration 10th November 2014, 00:49
Replies: 1
Views: 208
Posted By GeorgeG
[SOLVED] Multiserver setup troubles

Hello All,

I am toying with the idea of getting a multi-server setup across a number of LXC containers. In more detail, I have setup 4 containers on a server running ubuntu 14.04.1LTS:
...
Forum: Installation/Configuration 8th June 2014, 23:36
Replies: 10
Views: 1,458
Posted By GeorgeG
Hello Ghostdare, Just checked with intoDNS...

Hello Ghostdare,

Just checked with intoDNS and can't see anything obvious.

What do you think should I be looking for?


Regrads,
GeorgeG
Forum: Installation/Configuration 1st June 2014, 10:56
Replies: 10
Views: 1,458
Posted By GeorgeG
Hello Till, Sending email to another...

Hello Till,

Sending email to another recipient on the same domain, the e-mail gets delivered as expected.

The error to the alternative domail is the same as with gmail, following is the log of...
Forum: Installation/Configuration 30th May 2014, 11:51
Replies: 10
Views: 1,458
Posted By GeorgeG
Hello Till, This is the bounced message: ...

Hello Till,

This is the bounced message:


The mail.log sayis nothing more than:


Stevieb_, thanks for chipping in.
I have already configured the spf record, but not dkim and dmarc. ...
Forum: Installation/Configuration 30th May 2014, 11:12
Replies: 10
Views: 1,458
Posted By GeorgeG
Hello Till, Thanks for taking the time to...

Hello Till,

Thanks for taking the time to look at this. Let me see If I can eliminate any of the hints you pointed out:

- you tried to use a gmail address as sender email address in...
Forum: Installation/Configuration 29th May 2014, 23:42
Replies: 10
Views: 1,458
Posted By GeorgeG
Postfix problem - cannot send e-mail

Hello All,

I have a VPS where I've installed ISPConfig 3, following the instructions for The Perfect Server - Ubuntu 12.04 LTS (Apache2, BIND, Dovecot, ISPConfig 3) at:...
Forum: Installation/Configuration 18th September 2013, 10:10
Replies: 2
Views: 835
Posted By GeorgeG
Hello Till and all, Yes that would make...

Hello Till and all,

Yes that would make sense...

I modified the cron job to:
0,15,30,45 * * * * web1 /usr/bin/find /var/www/clients/client0/web1/web/DEBUG/*.DEBUG -type f -mmin +10 -exec rm {}...
Forum: Installation/Configuration 16th September 2013, 21:53
Replies: 2
Views: 835
Posted By GeorgeG
Problem with cron job

Hello All,

I have created a web application that under specific conditions will create debug files in a folder within the web folder. For argument's sake the actual folder name is...
Forum: Installation/Configuration 15th January 2013, 16:31
Replies: 1
Views: 935
Posted By GeorgeG
ISPconfig 3 + Centos 6.3 (64bit)

Hello All,

I have followed the "The Perfect Server CentOS 6.3 x86_64 (Apache2, Dovecot, ISPConfig 3)" tutorial, and have successfully installed ISPConfig 3 on a Centos 6.3 KVM.

I have used...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 10:50.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.