Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 34
Search took 0.00 seconds.
Search: Posts Made By: SiMiE
Forum: Installation/Configuration 2nd April 2009, 21:01
Replies: 4
Views: 4,977
Posted By SiMiE
Also i found that the login page submits to: ...

Also i found that the login page submits to:

<form method="post" action="http://www.yourdomain.com/webmail/index.php">

I don't know where the form is meant to submit the details to though...
Forum: Installation/Configuration 2nd April 2009, 20:57
Replies: 4
Views: 4,977
Posted By SiMiE
Question BlueMamba Install/Configure

Hey All,

I am just playing around with various webmail scripts and was just wondering if anybody has tried and/or successfully installed BlueMamba webmail onto their server...

BlueMamba is an...
Forum: Server Operation 29th December 2008, 16:22
Replies: 4
Views: 2,787
Posted By SiMiE
Thanks zcworld!! I like the look of that...

Thanks zcworld!!

I like the look of that Areca one...

Looking at the Backup section you provided i saw there were quite a few MySQL backup utilities, which is the easiest or best one...
...
Forum: Server Operation 28th December 2008, 20:03
Replies: 4
Views: 2,787
Posted By SiMiE
Backup software advice

Hey All,

I was just thinking... "What is the best FREE backup software avaible for linux, ultimatley one that works well with Fedora 9?"

I have a western digital network drive that i would...
Forum: Installation/Configuration 29th November 2008, 20:33
Replies: 5
Views: 7,240
Posted By SiMiE
Thanks Falko!!! :D I feel really stupid :o,...

Thanks Falko!!! :D

I feel really stupid :o, because i saw information about "safe mode" and i thought i had already disabled it previously for other scripts.

Disabled "safe mode" now and all is...
Forum: Installation/Configuration 28th November 2008, 14:29
Replies: 5
Views: 7,240
Posted By SiMiE
ran the command and tells me its...

ran the command and tells me its "/usr/bin/svn"????
Forum: Installation/Configuration 28th November 2008, 02:00
Replies: 5
Views: 7,240
Posted By SiMiE
Also the error message recieved is "Unable to...

Also the error message recieved is "Unable to find 'svn' tool at location '/usr/bin/svn'"

See http://simie.homedns.org/svn/
Forum: Installation/Configuration 27th November 2008, 19:05
Replies: 5
Views: 7,240
Posted By SiMiE
Question Subversion and WebSVN

Hey All,

Don't know if this is the best area to post this, but anyway... Please be aware newbie with SVN... :confused:

I have tried to install Subversion on my Fedora 9 box by "yum install...
Forum: Installation/Configuration 19th June 2008, 19:20
Replies: 1
Views: 1,963
Posted By SiMiE
Question Index of settings

Hi All,

I have got ISPConfig successfully installed from the tutorial on this site, but i am having a little trouble with a configuration option.

I have a site created but say if i was to...
Forum: Desktop Operation 13th June 2008, 22:10
Replies: 6
Views: 12,702
Posted By SiMiE
Thanks Very much falko! Worked a treat :D

Thanks Very much falko!

Worked a treat :D
Forum: Desktop Operation 12th June 2008, 16:30
Replies: 6
Views: 12,702
Posted By SiMiE
Yes, i did... Has this caused the problem?

Yes, i did...

Has this caused the problem?
Forum: Desktop Operation 12th June 2008, 03:25
Replies: 6
Views: 12,702
Posted By SiMiE
P.S i can still log in by pressing 'Ctrl+Alt+F5' ...

P.S i can still log in by pressing 'Ctrl+Alt+F5'

But i would like to have the gui interface back :D
Forum: Desktop Operation 12th June 2008, 03:23
Replies: 6
Views: 12,702
Posted By SiMiE
Question Fedora 9 Login screen issue

Hi All,

I have just installed Fedora 9, following the 'Perfect Fedora 9 Server setup' found on this website. Once i had finished setting it all up, i logged out and now the login box does not...
Forum: Installation/Configuration 2nd June 2007, 13:07
Replies: 1
Views: 3,802
Posted By SiMiE
Fedora 7 and Wireless Card

Hi All,

(Still rather new to Linux)

I am trying to install my Linksys WMP54G card on Fedora 7. I am using the following tutorial: Linksys WMP54G on Fedora Linux...
Forum: Installation/Configuration 24th May 2007, 20:24
Replies: 16
Views: 5,231
Posted By SiMiE
Yes i am using the same router as before... my...

Yes i am using the same router as before... my router is a Linksys WRT300N

and SELinux has been disabled. My setup is from http://www.howtoforge.com/installing_a_lamp_system_with_fedora_core_6,...
Forum: Installation/Configuration 23rd May 2007, 23:38
Replies: 16
Views: 5,231
Posted By SiMiE
Yes my IP does end in 94.118 and that is correct...

Yes my IP does end in 94.118 and that is correct on dyndns. I have ddclient setup on my server which updates this for me automatically. Then i port foward it on my router to my server IP



I...
Forum: Installation/Configuration 23rd May 2007, 16:09
Replies: 16
Views: 5,231
Posted By SiMiE
Ok, but why doesn't my simie.homedns.org work...

Ok, but why doesn't my simie.homedns.org work externally that should work right?? (based on my previous posts)

Then when i create a a site in ISPconfig, that will just add an extra vhost and go to...
Forum: Installation/Configuration 22nd May 2007, 23:48
Replies: 16
Views: 5,231
Posted By SiMiE
Yeh, i would think this would work, but i dont...

Yeh, i would think this would work, but i dont think it should be required... because if i get the websites working externally to the LAN, i.e. WAN, this wont be required
Forum: Installation/Configuration 22nd May 2007, 23:16
Replies: 16
Views: 5,231
Posted By SiMiE
Yes my sites are on fedora and i can access...

Yes my sites are on fedora and i can access simie.homedns.org on that computer but not on another computer on my local network...

But if i create a new site in ISPConfig called...
Forum: Installation/Configuration 22nd May 2007, 22:30
Replies: 16
Views: 5,231
Posted By SiMiE
Yeh i've had a look at my HOSTs file, it all...

Yeh i've had a look at my HOSTs file, it all looks ok.



ATM i will only want to access internally but eventually externally

Using Fedora Core 6 BTW :cool:
Forum: Installation/Configuration 22nd May 2007, 22:07
Replies: 16
Views: 5,231
Posted By SiMiE
Maybe not then... i can access the CP from using...

Maybe not then... i can access the CP from using the IP:81 - which is fine!

But i can not access any of my sites URL's??
Forum: Installation/Configuration 22nd May 2007, 21:29
Replies: 16
Views: 5,231
Posted By SiMiE
Not to worry Sorted it now... Somehow???...

Not to worry

Sorted it now... Somehow??? :confused:

SiMiE
Forum: Installation/Configuration 22nd May 2007, 21:18
Replies: 16
Views: 5,231
Posted By SiMiE
ISPCongfig not responding

Hi all,

I have just installed ISPConfig and everything went ok and all was working fine, until suddenly it stopped working...

The URL you use to get to the CP doesn't work. All i have done...
Forum: Installation/Configuration 22nd May 2007, 21:17
Replies: 3
Views: 3,004
Posted By SiMiE
Soz all... :confused: Just realised... put...

Soz all... :confused:

Just realised... put it in the wrong section... Doesn't help having the ISPConfig one called the same as the linux one :mad:
Forum: Installation/Configuration 22nd May 2007, 20:57
Replies: 3
Views: 3,004
Posted By SiMiE
ISPCongfig not responding

Hi all,

I have just installed ISPConfig and everything went ok and all was working fine, until suddenly it stopped working...

The URL you use to get to the CP doesn't work. All i have done...
Showing results 1 to 25 of 34

 
Forum Jump

All times are GMT +2. The time now is 11:41.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.