Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.01 seconds.
Search: Posts Made By: Brent
Forum: Installation/Configuration 15th September 2005, 16:22
Replies: 9
Views: 9,584
Posted By Brent
Thank You All is 100% now ;)

Thank You

All is 100% now ;)
Forum: Installation/Configuration 15th September 2005, 16:01
Replies: 9
Views: 9,584
Posted By Brent
:o :o DUH ! Thanks that was easy...

:o :o

DUH !

Thanks that was easy enough.

How do I get ISPConfig to autostart?
Forum: Installation/Configuration 15th September 2005, 15:55
Replies: 9
Views: 9,584
Posted By Brent
doa:~ # netstat -tap Active Internet...

doa:~ # netstat -tap
Active Internet connections (servers and established)
Proto Recv-Q Send-Q Local Address Foreign Address State PID/Program name
tcp 0 0...
Forum: Installation/Configuration 15th September 2005, 15:49
Replies: 9
Views: 9,584
Posted By Brent
Since rebooting, I get the following error on...

Since rebooting, I get the following error on both http and https "the connection was refused when attempting to contact mydomain:81"
Forum: Installation/Configuration 15th September 2005, 15:23
Replies: 9
Views: 9,584
Posted By Brent
Thumbs down Cannot connect to web interface

Please help.

I have followed the "Perfect Suse 9.3" setup to the letter and all goes well. However I get an error when trying to connect to the web interface from the local machine or any other...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 13:04.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.