Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: VelhaChica
Forum: Installation/Configuration 9th April 2008, 12:12
Replies: 1
Views: 2,257
Posted By VelhaChica
Unhappy SSL certificates

For one my ISPConfig installations I've created SSL certificates with a passkey during setup. The host of that specific ISPConfig installion is a Xen host. My problem is that I can't reboot the...
Forum: General 19th March 2008, 19:01
Replies: 1
Views: 1,787
Posted By VelhaChica
Question Upgrade CentOS

My company currently running CentOS 5.0 on a virtual Xen host with the latest version of ISPConfig installed. Is it safe to upgrade to CentOS 5.1 via yum without effecting ISPConfig? This virtual...
Forum: General 19th February 2008, 12:02
Replies: 1
Views: 1,532
Posted By VelhaChica
Database name

Since the last to 2.2. update I found a minor "issue". If I add a new database, the database name and user name are something like web3db2 and web3u2 instead of web3_db2 and web3_u2. This does not...
Forum: Feature Requests 4th December 2007, 01:12
Replies: 1
Views: 4,437
Posted By VelhaChica
Mailing lists

I personally think that mailing lists are a welcome extension on ISPConfig. Many organisations need them I think. Many ISPs are also offering mailing lists, so why not ISPConfig? ;) For the rest I...
Forum: Server Operation 18th October 2007, 00:39
Replies: 5
Views: 4,500
Posted By VelhaChica
Can it be something with the compiler? I found...

Can it be something with the compiler? I found out that more people are having the same problem with FC6, compiling Postfix and the VDA patch. I have also included the rpm.tmp.
Forum: Server Operation 16th October 2007, 16:05
Replies: 5
Views: 4,500
Posted By VelhaChica
I have checked it all. All the software that is...

I have checked it all. All the software that is used is from 2.3.3 version. It goes wrong when I try to build the RPM. What kind of information do you need from me? I really don't have any clue.
...
Forum: Server Operation 16th October 2007, 00:40
Replies: 5
Views: 4,500
Posted By VelhaChica
Postfix + VDA patch (doesn't build RPM on server)

I upgraded from Fedora 5 to Fedora 6. I have one problem to solve. The whole mail server is setup via the tutorial found on http://www.howtoforge.net/fedora_virtual_postfix_mysql_quota_courier. On...
Forum: Server Operation 28th March 2007, 22:55
Replies: 1
Views: 2,391
Posted By VelhaChica
Question Problems with adding or deleting users/domains on virtual mail server

I have setup a virtual mail server as described in http://howtoforge.net/fedora_virtual_postfix_mysql_quota_courier.

But I encounter a problem with adding and deleting of virtual users. The system...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 06:44.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.