Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: jlorenzo
Forum: Installation/Configuration 30th August 2006, 09:58
Replies: 7
Views: 3,843
Posted By jlorenzo
ok, many thanks.

ok,
many thanks.
Forum: Installation/Configuration 29th August 2006, 10:42
Replies: 7
Views: 3,843
Posted By jlorenzo
Hum... I noticed that I have a similar problem...

Hum... I noticed that I have a similar problem with the mailuser app.
I have to do the login with the user id not with the email account, why?
Forum: Installation/Configuration 29th August 2006, 10:37
Replies: 7
Views: 3,843
Posted By jlorenzo
Great! It works fine! Thanks a lot

Great!
It works fine!

Thanks a lot
Forum: Installation/Configuration 29th August 2006, 09:31
Replies: 7
Views: 3,843
Posted By jlorenzo
No, of course. Also I noticed another strange...

No, of course. Also I noticed another strange thing, the first time I created an user, i had to fields "WebSpace MB" and "MailSpace MB", now I check the user and only "WebSpace MB" is show and I...
Forum: Installation/Configuration 28th August 2006, 15:13
Replies: 7
Views: 3,843
Posted By jlorenzo
email accounts created with user name

hi, I'm testing ISPConfig (so I'm a newbie), I have followed the steps in the perfect setup and all seems to work fine. I created a site, with an email account:

name: jlorenzo
email:...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 21:13.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.