Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: willy-na
Forum: General 18th January 2007, 15:15
Replies: 4
Views: 2,793
Posted By willy-na
Hi, I detected some problems with pwck and...

Hi,

I detected some problems with pwck and grpck.

I have fixed them, and hopefully all should go well from now on.

Thank you for the help.

Regards
Forum: General 17th January 2007, 19:11
Replies: 4
Views: 2,793
Posted By willy-na
Yes webmin is installed but not used. Should I...

Yes webmin is installed but not used. Should I perhaps uninstall it ?
Forum: General 16th January 2007, 17:07
Replies: 4
Views: 2,793
Posted By willy-na
ISPConfig breaks /etc/passwd

Hi,

I have been running ISPConfig for a while now.

Occasionally, after adding an email user or deleting one, my customers phone and say they can't log in.

When looking at my /etc/passwd,...
Forum: General 21st April 2006, 14:23
Replies: 3
Views: 6,617
Posted By willy-na
Exclamation Same problem

Hi,

I get the same error when trying to download an attachment.

Fedora Core 3 x86_64
ISP Config 2.2.1
the Latest webmail pkg from http://www.ispconfig.org/downloads/webmail.pkg

I did the...
Forum: General 12th April 2006, 13:13
Replies: 1
Views: 3,127
Posted By willy-na
Exclamation ISPConfig stopped working when adding users.

Hi

I have been using ISPConfig for about a month now, but today any user I add does not show up in my /etc/mail/virtusertable anymore.

When I did a check in my logs I found this : ...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 17:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.