Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: onoxsis
Forum: Installation/Configuration 24th October 2005, 12:13
Replies: 9
Views: 6,967
Posted By onoxsis
OMG Shoot me NOW!!!!!!!!!!!!!!!!!!!!!!!!

:eek: I can't believe i missed the most obvious syntax error, this goes to show that even a simple error like this can go unoticed.

Everything is up and working! now for step 2 trying to get it to...
Forum: Installation/Configuration 24th October 2005, 05:22
Replies: 9
Views: 6,967
Posted By onoxsis
Email Sent

Hi okay i have sent you the file. Thankyou for helping me with this i really appreciate it. :)
Forum: Installation/Configuration 23rd October 2005, 08:57
Replies: 9
Views: 6,967
Posted By onoxsis
Angry Still didn't work

okay here is my settings: $go_info["server"]["server_url"] = "https://172.32.1.67:8080";

I can access the webpage fine but some links in management for eg:

click settings:...
Forum: Installation/Configuration 22nd October 2005, 18:13
Replies: 9
Views: 6,967
Posted By onoxsis
okay in this file:...

okay in this file: /home/admispconfig/ispconfig/lib/config.inc.php.
do i just go to the same line that i changed the port number to
and remove the domain name and replace with the machines ip...
Forum: Installation/Configuration 22nd October 2005, 17:33
Replies: 9
Views: 6,967
Posted By onoxsis
Red face No login access by http or https

Hi first off i am a linux newbie:

The problem i am having is being able to access the ispconfig web page using the domain name, i can access it fine using the ip address.

I have double checked...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 04:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.