Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 19 of 19
Search took 0.01 seconds.
Search: Posts Made By: palcaraz
Forum: Installation/Configuration 4th September 2013, 21:20
Replies: 2
Views: 4,000
Posted By palcaraz
Problem with dovecot mail_max_userip_connections=10

How I can increase the number of concurrent connections per user and ip?

Debian 7.1
ISPConfig 3.0.5.3
Dovecot 2.1.7

I changed the /etc/dovecot/conf.d/20-imap.conf and...
Forum: Installation/Configuration 7th January 2011, 02:14
Replies: 2
Views: 3,796
Posted By palcaraz
Same problem

I have exactly the same problem

Thanks
Pedro Alcaraz
Forum: Installation/Configuration 29th August 2010, 11:22
Replies: 18
Views: 4,700
Posted By palcaraz
SOLVED! The problem is mine, was improperly...

SOLVED!

The problem is mine, was improperly configured parameter extension_dir in the php.ini file for php-cli.
So do not run mysql queries, nor was error in the log files, etc.

Thank you very...
Forum: Installation/Configuration 25th August 2010, 14:19
Replies: 18
Views: 4,700
Posted By palcaraz
In the server.php script I see that you run the...

In the server.php script I see that you run the query

$server_db_record = $app->db->queryOneRecord("SELECT * FROM server WHERE update = 1 AND server_id = ".$conf["server_id"]);

that if I run...
Forum: Installation/Configuration 25th August 2010, 02:40
Replies: 18
Views: 4,700
Posted By palcaraz
In the jobqueue I have three pages of...

In the jobqueue I have three pages of information, can mean
something?
Forum: Installation/Configuration 24th August 2010, 18:36
Replies: 18
Views: 4,700
Posted By palcaraz
Sorry to insist, but I've noticed that are not...

Sorry to insist, but I've noticed that are not created databases, and I can not change them.
There is no error, but no changes are made.

Thanks
Pedro Alcaraz
Forum: Installation/Configuration 11th August 2010, 13:36
Replies: 18
Views: 4,700
Posted By palcaraz
It works, but logs are not updated. I do not...

It works, but logs are not updated.

I do not know what is wrong. Is it possible to reinstall ISPConfig?

Thanks
Pedro Alcaraz
Forum: Installation/Configuration 11th August 2010, 13:16
Replies: 18
Views: 4,700
Posted By palcaraz
What output should have the command...

What output should have the command /usr/local/ispconfig/server/server.sh?

Thanks
Pedro Alcaraz
Forum: Installation/Configuration 9th August 2010, 15:42
Replies: 18
Views: 4,700
Posted By palcaraz
Nothing, silence

Nothing, silence
Forum: Installation/Configuration 9th August 2010, 15:16
Replies: 18
Views: 4,700
Posted By palcaraz
Nothing happens. The field "updated" of table...

Nothing happens.
The field "updated" of table "server" has the value 2091.
The value of the field "datalog_id" has grown and now has the 2095 value.

I enabled debug mode, and ispconfig.log file...
Forum: Installation/Configuration 9th August 2010, 14:34
Replies: 18
Views: 4,700
Posted By palcaraz
What else can be wrong to not refresh the logs? ...

What else can be wrong to not refresh the logs?

Thanks
Pedro Alcaraz
Forum: Installation/Configuration 9th August 2010, 14:12
Replies: 18
Views: 4,700
Posted By palcaraz
Another fact, the job queue has several records...

Another fact, the job queue has several records when it has always been vacant

Pedro Alcaraz
Forum: Installation/Configuration 5th August 2010, 15:15
Replies: 18
Views: 4,700
Posted By palcaraz
The cron daemon is running the ispconfig...

The cron daemon is running

the ispconfig database user is untouched

Thanks
Pedro Alcaraz
Forum: Installation/Configuration 4th August 2010, 21:53
Replies: 18
Views: 4,700
Posted By palcaraz
The logs are not refreshed

First, thanks for the wonderful software that is ISPConfig.

After a problem with the apache web server, the logs are not refreshed in ISPConfig 3.

I have reviewed the logs and can not find...
Forum: Installation/Configuration 28th January 2010, 13:49
Replies: 5
Views: 3,329
Posted By palcaraz
Work perfectly

The source line number is 670 in version 3.0.1.6

Thanks
Pedro Alcaraz
Forum: Installation/Configuration 28th January 2010, 12:25
Replies: 5
Views: 3,329
Posted By palcaraz
Update or not update

I've seen that is resolved and is included in 3.0.2, but since I update my version 3.0.1.6 or should I wait?

Thanks
Pedro Alcaraz
Forum: Installation/Configuration 21st January 2010, 21:47
Replies: 5
Views: 3,329
Posted By palcaraz
Alias 1 character long

Hi,

How do I create an address like this 1@dominio.com? with ISPConfig 3 is necessary that the alias has at least 2 characters

Thanks, Pedro Alcaraz
Forum: Installation/Configuration 23rd June 2009, 20:18
Replies: 21
Views: 4,857
Posted By palcaraz
Solved

I think I solved.
Let's see what you think

cd /var
mv vmail /home
ln -s /home/vmail vmail

Thus consumption of disk space on the partition /home and mail working perfect.

English by Google
Forum: Installation/Configuration 23rd June 2009, 19:01
Replies: 21
Views: 4,857
Posted By palcaraz
Need more space in the folder /var/vmail

Hi, I have Debian 5, and my filesystem is:

# df
S.ficheros Bloques de 1K Usado Dispon Uso% Montado en
/dev/md1 5162728 1235444 3665028 26% /
tmpfs ...
Showing results 1 to 19 of 19

 
Forum Jump

All times are GMT +2. The time now is 00:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.