Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 12 of 12
Search took 0.00 seconds.
Search: Posts Made By: vk1003
Forum: Installation/Configuration 23rd August 2011, 12:22
Replies: 7
Views: 4,334
Posted By vk1003
result

this is the status of the netstat..


Active Internet connections (servers and established)
Proto Recv-Q Send-Q Local Address Foreign Address State PID/Program...
Forum: Installation/Configuration 22nd August 2011, 08:24
Replies: 7
Views: 4,334
Posted By vk1003
ISPConfig 3 Single server issues on POP3/IMAP/ MyDNS

Hi Falko/ Admins,

am a new guy to linux and wanted to use ISPConfig3 on my new centos 5.5 linux server. I had gone through the steps said in the following link
...
Forum: Installation/Configuration 8th December 2010, 12:07
Replies: 4
Views: 2,048
Posted By vk1003
any other ports?

or is it possible to use other ports like 2000 or 8443 (like plesk / helm)..

it would be fine if i can have http://mytranslator.in/cp to load the ispconfig so that my clients can login and...
Forum: Installation/Configuration 8th December 2010, 12:04
Replies: 4
Views: 2,048
Posted By vk1003
hi

hi till,

the sites are hosted on http and not any sites are hosted on https.. will it be possible ?

venkat
Forum: Installation/Configuration 8th December 2010, 11:54
Replies: 4
Views: 2,048
Posted By vk1003
port changing on 8080 to 443

my server runs on ispconfig 3 with centos 5.5.. the sites are working perfectly fine but the only issue is that the ispconfig admin login section is opening only on port 8080 and in many plces people...
Forum: Tips/Tricks/Mods 6th December 2010, 07:58
Replies: 13
Views: 46,588
Posted By vk1003
hi

hi sory to disturb you all...

my server runs on ispconfig 3 with centos 5.5.. the sites are working perfectly fine but the only issue is that the ispconfig admin login section is opening only on...
Forum: Installation/Configuration 1st December 2010, 15:13
Replies: 19
Views: 14,530
Posted By vk1003
latest status

hi

thanks for all your help now i am able to get the server load different site live.. but only one issue is now before us.. for exampls www.mytranslator.in is the domain running on that server.....
Forum: Installation/Configuration 27th November 2010, 07:04
Replies: 19
Views: 14,530
Posted By vk1003
my main issues

hi the following are the main issues that i face..

1. we have installed the ispconfig and centos 5.5 and were able to add the domains .. while checking on the same server, the ispconfig login is...
Forum: Installation/Configuration 25th November 2010, 12:49
Replies: 19
Views: 14,530
Posted By vk1003
:8080

also another issue i faced is that the :8080 was working fine when i tried accessing from a differnet connection from our office (but it was that of the same provider) and for some of friends located...
Forum: Installation/Configuration 25th November 2010, 12:46
Replies: 19
Views: 14,530
Posted By vk1003
Nat ! ?

Yes my AIRTEL Router has NAT settings and i use that to forward the ports to my local machine which contains the linux installed..

you said we should add only the local ip .. does that mean that...
Forum: Installation/Configuration 25th November 2010, 12:42
Replies: 19
Views: 14,530
Posted By vk1003
that was done

hi till,

thanks for the immediate reply, we had the public ip added and were actually choosing it.. and it still wasnt loading.. i will ask my system engineer to the log error shortly on here as...
Forum: Installation/Configuration 25th November 2010, 12:29
Replies: 19
Views: 14,530
Posted By vk1003
small issue

hi there,

not sure if i have to post this here or as a new topic.. we have installed the centos 5.5 and installed ispconfig3 as well, mails are working perfectly for the domain we create via the...
Showing results 1 to 12 of 12

 
Forum Jump

All times are GMT +2. The time now is 19:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.