Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.01 seconds.
Search: Posts Made By: JustonTN
Forum: General 11th May 2012, 16:09
Replies: 4
Views: 1,668
Posted By JustonTN
and theres a ton of connect/disconnects

and theres a ton of connect/disconnects
Forum: General 10th May 2012, 05:35
Replies: 4
Views: 1,668
Posted By JustonTN
Roundcube & ISPConfig 3 - can not log in

hello,

I followed the Howto on setting up RoundCube -.7 with ISP3

http://www.howtoforge.com/how-to-install-roundcube-0.7-for-ispconfig-3-on-debian-squeeze

Upon completing the config, and...
Forum: Installation/Configuration 16th April 2012, 17:57
Replies: 6
Views: 2,109
Posted By JustonTN
Back to this again...UGH.... netstat -tap\ ...

Back to this again...UGH....

netstat -tap\
[root@suprtech ~]# netstat -tap
Active Internet connections (servers and established)
Proto Recv-Q Send-Q Local Address Foreign Address ...
Forum: Installation/Configuration 16th April 2012, 16:07
Replies: 6
Views: 2,109
Posted By JustonTN
Also apparently i screwed something up because...

Also apparently i screwed something up because now I can not get to IPSConfig at https://184.191.56.79:8080
Forum: Installation/Configuration 15th April 2012, 19:31
Replies: 1
Views: 627
Posted By JustonTN
Email problem Cannot receive email from outside

I can send mail OUT from the server, but I can not receive mail IN from outside the network...

i created a mail user jgriggs@suprtech.com and logged into webmail, sent an email to my hotmail...
Forum: Installation/Configuration 15th April 2012, 17:37
Replies: 6
Views: 2,109
Posted By JustonTN
I got it figured out, but now I am having a new...

I got it figured out, but now I am having a new issue...

I can send mail OUT from the server, but I can not receive mail IN...

i created a mail user jgriggs@suprtech.com and logged into...
Forum: Installation/Configuration 14th April 2012, 21:06
Replies: 6
Views: 2,109
Posted By JustonTN
ISPConfig not seeing external IP

Hello,

I have an HP Server that I have ISPConfig 3 setup on with CentOS 5.8, the install and setup has been pretty smooth so far, but my only snag is I can not access the ISPConfig login screen...
Forum: Installation/Configuration 20th August 2011, 00:46
Replies: 1
Views: 799
Posted By JustonTN
Exclamation Unable to FTP

Hey all,

I've been using ISPConfig 3 for sometime now...

Recently my remoteserver had an outage at the data center and it got rebooted, now FTP isnt working...

I believe I set this up with...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 06:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.