Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: cfspence
Forum: Server Operation 28th January 2008, 06:38
Replies: 5
Views: 3,745
Posted By cfspence
Thanks. Here is (some) of the information you...

Thanks. Here is (some) of the information you requested.

I tried reading the man pages for netstat and I'm still not sure I have issued the command with the correct options - I tried several. It's...
Forum: Installation/Configuration 28th January 2008, 06:07
Replies: 8
Views: 7,500
Posted By cfspence
The results of both hostname and hostname -f are ...

The results of both hostname and hostname -f are
gnlewis.ic.edu
which is the hostname of my system.

Here is the contents of /etc/hosts:


Here is the contents of /etc/hosts.resolv
Forum: Server Operation 25th January 2008, 23:05
Replies: 5
Views: 3,745
Posted By cfspence
Error starting Apache (httpd start fails)

Advance apologies for the utter novice question.:o

In attempting to fix a slow server problem, I have somehow managed to "break" Apache. It will not now start (even when the system reboots).
...
Forum: Installation/Configuration 25th January 2008, 21:10
Replies: 8
Views: 7,500
Posted By cfspence
dmesg dump part 3

part 3
====================

SELinux: Disabled at runtime.
SELinux: Unregistering netfilter hooks
audit(1198166808.244:2): selinux=0 auid=4294967295
iTCO_vendor_support: vendor-support=0...
Forum: Installation/Configuration 25th January 2008, 21:09
Replies: 8
Views: 7,500
Posted By cfspence
dmseg dump part 2

part 2
=====================================
Linux Plug and Play Support v0.97 (c) Adam Belay
pnp: PnP ACPI init
ACPI: bus type pnp registered
pnp: PnP ACPI: found 17 devices
ACPI: ACPI bus...
Forum: Installation/Configuration 25th January 2008, 21:08
Replies: 8
Views: 7,500
Posted By cfspence
dmesg dump

Yes. Here is the dmesg dump. I seem to now have broken httpd as it will not start - I will attempt to reconfig. Still the connection time with SSH is very slow. It does appear from the...
Forum: Installation/Configuration 24th January 2008, 00:54
Replies: 8
Views: 7,500
Posted By cfspence
Slow connection to FC6 system post-LAMP install?

Greetings,

First, I'm an utter novice. :confused:

I have a FC6 system running on a HP dc7700p PC (4 GB RAM, 2 250GB HDD's, Intel Core 2 Duo [Intel Q965 Express Chipset], at 2.13 GHz, Gigabit...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 03:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.