Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 25
Search took 0.01 seconds.
Search: Posts Made By: pattyjay
Forum: Installation/Configuration 14th November 2009, 16:38
Replies: 10
Views: 15,367
Posted By pattyjay
CentOS release 5.3 (Final) and i used your...

CentOS release 5.3 (Final)
and i used your perfect serverguide for centos 5.3

http://www.howtoforge.com/perfect-server-centos-5.3-x86_64-ispconfig-2
Forum: Installation/Configuration 13th November 2009, 15:25
Replies: 10
Views: 15,367
Posted By pattyjay
yeah i assumed thats what would be needed to do,...

yeah i assumed thats what would be needed to do, so i added it and restarted it, the address at https://mydomain.com.au still has same error and http://mydomain.com.au:443 takes me to the apache test...
Forum: Installation/Configuration 13th November 2009, 08:43
Replies: 10
Views: 15,367
Posted By pattyjay
i checked /etc/httpd/conf/httpd.conf i...

i checked

/etc/httpd/conf/httpd.conf

i couldnt find it, the only thing i could find was

listen 80,obviously for standard http

i also checked
Forum: Installation/Configuration 12th November 2009, 12:44
Replies: 10
Views: 15,367
Posted By pattyjay
Active Internet connections (servers and...

Active Internet connections (servers and established)
Proto Recv-Q Send-Q Local Address Foreign Address State PID/Program name
tcp 0 0 *:mysql ...
Forum: Installation/Configuration 11th November 2009, 15:17
Replies: 10
Views: 15,367
Posted By pattyjay
in ie i get : Internet Explorer cannot...

in ie i get :

Internet Explorer cannot display the webpage

What you can try:
Diagnose Connection Problems


in fireforx i get:
Forum: Installation/Configuration 10th November 2009, 16:09
Replies: 10
Views: 15,367
Posted By pattyjay
cannot connect to SSL

hey people,

ive racked my brain over this one! i have enabled SSL for a site and in the SSL tab i have created a certificate, which upon loggin out and back in the settings are still there,...
Forum: Installation/Configuration 25th May 2009, 02:55
Replies: 5
Views: 3,332
Posted By pattyjay
ISPConfig 2.2.32

ISPConfig 2.2.32
Forum: Installation/Configuration 23rd May 2009, 06:50
Replies: 5
Views: 3,332
Posted By pattyjay
hmm

futher to this, i just realised that it only lets me undo it if say i deselect webdav and ftp access... then i hgave to go baack in and reactivate webdav.. strange
Forum: Installation/Configuration 23rd May 2009, 06:44
Replies: 5
Views: 3,332
Posted By pattyjay
site settings not being saved

hey!

i have created several sites on a perfect centos 5.2 server.

when i try and update any sites access details such as FTP access or Shell Access or WebDav, any of those, it does not save. i...
Forum: Installation/Configuration 12th May 2009, 19:59
Replies: 1
Views: 1,671
Posted By pattyjay
userlogin page

hey,, what is the address so a user can login to the ispconfig panel.. i have forgotten, i thought it was a different port or host.com:81/userlogin.php or something along those lines... any ideas
...
Forum: Installation/Configuration 2nd December 2008, 10:45
Replies: 5
Views: 4,473
Posted By pattyjay
ISPConfig Version: 2.2.27 (c) ISPConfig 2008 ...

ISPConfig
Version: 2.2.27
(c) ISPConfig 2008

running fedora core 9 perfect install
Forum: Installation/Configuration 1st December 2008, 22:08
Replies: 5
Views: 4,473
Posted By pattyjay
Question yeh pretty much what the email clients say.....

yeh pretty much what the email clients say.. permission denied :confused:

Dec 2 07:03:12 water dovecot: imap-login: Login: user=<1_user>, method=PLAIN, rip=::ffff:192.168.0.1,...
Forum: Installation/Configuration 30th November 2008, 17:16
Replies: 5
Views: 4,473
Posted By pattyjay
further to this, i think i have worked out what...

further to this, i think i have worked out what the problem is, but not sure how to fix it, i went into the webadmin of ispconfig and changed the user that was having a prooblems to a normal user and...
Forum: Installation/Configuration 30th November 2008, 16:46
Replies: 5
Views: 4,473
Posted By pattyjay
Question email permission problem

when trying to access one email account i get this error



that was outlooks error, when using roudcube, none of the folders show up with squirrelmail i get



i have no idea why it is...
Forum: Installation/Configuration 30th November 2008, 16:27
Replies: 4
Views: 15,492
Posted By pattyjay
mate i jumped ahead of myself look at this ...

mate i jumped ahead of myself

look at this

http://www.howtoforge.com/forums/showthread.php?t=19423

i think this will solve your problem .. specificaly page two

" postconf -e...
Forum: Installation/Configuration 30th November 2008, 16:06
Replies: 4
Views: 15,492
Posted By pattyjay
mate i had the exact same problem, multiple...

mate i had the exact same problem, multiple domains, multiple users, what i narrowed it down to was that even though the users have an unlimited quota...

the user that wasnt receiveing the emails...
Forum: General 17th October 2008, 09:50
Replies: 6
Views: 3,385
Posted By pattyjay
what about the email address, you dont enter that...

what about the email address, you dont enter that during login, where does it pull that from?


is there a place where people have posted such plugins so it can be incorporated, im not to keen on...
Forum: General 17th October 2008, 05:52
Replies: 6
Views: 3,385
Posted By pattyjay
then i guess my question is where do they get the...

then i guess my question is where do they get the current information they import such as the name web1_USERNAME is that not an ISPconfig setting??

or is there a place where people have posted...
Forum: General 16th October 2008, 09:24
Replies: 6
Views: 3,385
Posted By pattyjay
webmail problem

why is it that none of the webmail clients import the correct name and email address settings, you have to manually go in and change it through the webmail's preferences, for some clients this seems...
Forum: Installation/Configuration 16th October 2008, 08:22
Replies: 8
Views: 4,328
Posted By pattyjay
i am having the exact same problem.. i dont...

i am having the exact same problem.. i dont understand where it is getting the values from, why cannot it get it from isp config... it is a pain as a reseller i now have to go through and manually...
Forum: General 19th July 2008, 03:29
Replies: 5
Views: 2,654
Posted By pattyjay
thanks heaps for that, worked a charm.. could you...

thanks heaps for that, worked a charm.. could you please explain what was going wrong and why it was doin that?
Forum: General 18th July 2008, 02:45
Replies: 5
Views: 2,654
Posted By pattyjay
fedora core 9 (sulphur) so strange as it...

fedora core 9 (sulphur)

so strange as it allows be to browse and upload / delete in webftp, but not normal ftp-ing....
Forum: General 17th July 2008, 11:24
Replies: 5
Views: 2,654
Posted By pattyjay
ftp access not working

gday,

i am trying to access the ftp server at ftp://192.168.0.100, i get prompted with the username / password,

when i enter the credentials it says bad username password, but if i login as a...
Forum: General 17th July 2008, 10:31
Replies: 2
Views: 2,729
Posted By pattyjay
legend, cheers

legend, cheers
Forum: General 17th July 2008, 05:34
Replies: 2
Views: 2,729
Posted By pattyjay
simple question re creating two folders

gday just installed ISPconfig.. loved it btw...

one simple question, when i make a new site, it seams to create two folders in the /var/www folder one called

/var/www/web1

and the other...
Showing results 1 to 25 of 25

 
Forum Jump

All times are GMT +2. The time now is 03:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.