Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: tonyreaper
Forum: Installation/Configuration 5th October 2012, 12:15
Replies: 3
Views: 10,302
Posted By tonyreaper
the other issue i had was that if i stopped and...

the other issue i had was that if i stopped and restarted dovecot it said it started but when i checked its status it said that it was stopped. when i'd start the server dovecot service always failed.
Forum: Installation/Configuration 5th October 2012, 12:04
Replies: 3
Views: 10,302
Posted By tonyreaper
Error connecting to IMAP server: localhost. 111 : Connection refused

Really ticking me off. I had this server configured right the first time a few months back but when i moved and had to change service providers somehow my vmware files corrupted so i had to reinstall...
Forum: Installation/Configuration 5th October 2012, 11:48
Replies: 3
Views: 800
Posted By tonyreaper
Quick Update...not exactly sure what I did, I...

Quick Update...not exactly sure what I did, I think it had to do with rebooting the server but it started working and now i'm able to see my main index page as well as begin configuring zencart for...
Forum: Installation/Configuration 5th October 2012, 05:22
Replies: 3
Views: 800
Posted By tonyreaper
here are the other images

here are the other images
Forum: Installation/Configuration 5th October 2012, 05:21
Replies: 3
Views: 800
Posted By tonyreaper
Having issues hosting multiple domains

I was told by my ISP that it wouldn't cause a conflicting issue to use the same static ip to host anything shy of 10 domains per static ip. I currently only have two domains pointed towards my static...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 12:48.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.