Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 13 of 13
Search took 0.00 seconds.
Search: Posts Made By: andlo
Forum: Installation/Configuration 6th December 2012, 19:32
Replies: 2
Views: 1,211
Posted By andlo
OK So no firewall on host. I didnt plan to...

OK So no firewall on host.

I didnt plan to have websites inside the virtal machines - just needed one or to to do some other stuf eg running onion router.
Forum: Installation/Configuration 6th December 2012, 17:49
Replies: 2
Views: 1,211
Posted By andlo
Vserver and firewall

I just installed ISPconfig3 on a new Debian 6 server and also installed the openvz kernel and the other openvz stuff and enabled openvz in ISPconfig.

Besides a problem whith quota i have a problem...
Forum: Installation/Configuration 7th June 2007, 00:04
Replies: 1
Views: 2,324
Posted By andlo
virtualusertable user@www.domaine.tdl

Hi

I am assisting a ispconfig install on a ubuntu LTS and as i was told it is setup as "Perfect setup".

I have the problem that when making new sites eg fita.dk and make a emailadress for a...
Forum: Installation/Configuration 5th May 2006, 14:48
Replies: 3
Views: 2,520
Posted By andlo
Well - no I didnt change anything. But the url...

Well - no I didnt change anything. But the url was the internal ip number and not the DNS name. Maybe thats the reseaon. Ill try the correct URL when I am back on the internal network.

/A
Forum: Installation/Configuration 4th May 2006, 20:43
Replies: 3
Views: 2,520
Posted By andlo
Unhappy 2.2.2 from firefox/linux

Hi
After upgrading to 2.2.2 the admin interface seems to repeat updating the left side on and on again.
Testing short from IE on a windows machine it didnt do that.

Does anyody know what I can...
Forum: Installation/Configuration 24th October 2005, 16:01
Replies: 1
Views: 2,844
Posted By andlo
The problem was rights on /var/spool/mail /A

The problem was rights on /var/spool/mail

/A
Forum: Installation/Configuration 24th October 2005, 11:16
Replies: 1
Views: 2,844
Posted By andlo
Mailbox error HD_QUOTA=*1024

I got a problem....

In mu mail/info log it says

Oct 24 10:05:13 gw postfix/local[12450]: D8A3333867: to=<sodemark.dk_andlo@opensoft.dk>, orig_to=<andlo@sodemark.dk>, relay=local, delay=10,...
Forum: Feature Requests 18th October 2005, 13:32
Replies: 7
Views: 6,058
Posted By andlo
Danish

What about Danish language support ?

I can do the translation if you need it.

/Andreas
Forum: Installation/Configuration 11th August 2005, 13:13
Replies: 11
Views: 42,783
Posted By andlo
And now It works. Thanks - and thanks for a...

And now It works.

Thanks - and thanks for a pretty good system.

/A
Forum: Installation/Configuration 11th August 2005, 12:15
Replies: 11
Views: 42,783
Posted By andlo
ipop3 The mail is delivered to the users...

ipop3

The mail is delivered to the users Maildir. But webmail'en cant see it.
Forum: Installation/Configuration 11th August 2005, 12:04
Replies: 11
Views: 42,783
Posted By andlo
Yes and no.... What is the correct value ? ...

Yes and no....

What is the correct value ?

/A
Forum: Installation/Configuration 11th August 2005, 11:49
Replies: 11
Views: 42,783
Posted By andlo
Better, but still no email komming throu :( ...

Better, but still no email komming throu :(

from /var/log/mail/info:

Aug 11 10:43:12 batman postfix/pickup[3722]: 745143369B: uid=10007 from=<web2_andlo>
Aug 11 10:43:12 batman...
Forum: Installation/Configuration 11th August 2005, 11:07
Replies: 11
Views: 42,783
Posted By andlo
Question email: loops back to myself

I am testing ISPConfig on Mandrake 10.2, and followed the perfekt (and it is perfect) guide.

Only differende is that the server also is acting as a firewall and router for my LAN.

But I cant...
Showing results 1 to 13 of 13

 
Forum Jump

All times are GMT +2. The time now is 21:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.