Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 48
Search took 0.01 seconds.
Search: Posts Made By: smathaven
Forum: Installation/Configuration 8th November 2009, 16:48
Replies: 2
Views: 2,293
Posted By smathaven
wireless on ubuntu has suddenly stoppped working

Both my wireless and wired connections have suddenly stopped working on Ubuntu. it does not even detect any wireless network. Can somebody please help
Forum: Server Operation 27th April 2009, 14:42
Replies: 5
Views: 2,665
Posted By smathaven
when doing netstat -tap I also see sth like ...

when doing netstat -tap

I also see sth like

smtp cenmail2.ceridia 56746 ... listen

there are other ip addresses that I do not know. How do I delete them and block them from using my smtp to...
Forum: Server Operation 27th April 2009, 12:59
Replies: 5
Views: 2,665
Posted By smathaven
I also ran a netstat -tap got this as answer ...

I also ran a netstat -tap got this as answer
tcp6 ....:pop3 ..... TIME_WAIT

When I run telnet localhost 25, it works then when I do ehlo localhost, I get timeout exceeded.

The server has...
Forum: Server Operation 27th April 2009, 10:03
Replies: 5
Views: 2,665
Posted By smathaven
from the mail.err log, the following was...

from the mail.err log, the following was displayed:
Apr 23 16:42:08 mirror courierpop3login: authentication error: Input/output error
Apr 23 17:06:30 mirror postfix/bounce[19173]: fatal: lock file...
Forum: Server Operation 24th April 2009, 17:47
Replies: 5
Views: 2,665
Posted By smathaven
Mail server down because clamav not updated

I have installed ISPCONFIG last year, everything has been working properly until one day I got a message that Clamav is OUT of date. Since then my machine slowed down and all the mails were rejected....
Forum: HOWTO-Related Questions 13th October 2008, 13:35
Replies: 1
Views: 4,388
Posted By smathaven
Message you sent blocked by our bulk email filter

I keep getting this message and the user name to whom it is sent does not exist. Is somebody using my mail server to send spam mails? How do I check this? And the other mail users keep getting lots...
Forum: General 19th June 2008, 14:42
Replies: 1
Views: 8,734
Posted By smathaven
safe mode on ispconfig

I am currently using ISP config for my server and it is working perfectly, how ever I am now trying to install moodle but I cannot do so as I keep getting the error msg safe mode on and that I should...
Forum: Server Operation 22nd May 2008, 08:19
Replies: 1
Views: 2,179
Posted By smathaven
error in server

My web and mail sever was setup last year and working properly until recently. I have noticed the following error in the mail log:

1. Courierpop3login:authentication error: input/output error
2....
Forum: Installation/Configuration 28th April 2008, 12:50
Replies: 1
Views: 1,861
Posted By smathaven
Login name reset

I am currently using ispconfig for mailing purposes, very frequently i get the message that either the login name or password fails. I have to reset the password for it to work. What is the problem?
Forum: Installation/Configuration 27th April 2008, 18:18
Replies: 2
Views: 2,314
Posted By smathaven
What is the best way to migrate from one server to another?

Hi, My current web server is very slow and i want to move all its content to another web server. The current web server runs (1) ispconfig (2) apache ...

I have used the "perfect debian setup "...
Forum: Installation/Configuration 8th April 2008, 09:05
Replies: 1
Views: 1,822
Posted By smathaven
mail copies

Hi, as admin I would like to keep copies of all mails received thru the server. How do I do this? Can I do it with ISPconfig?
Forum: General 3rd April 2008, 14:29
Replies: 4
Views: 2,582
Posted By smathaven
Thumbs up Thanks

I emptied the recycle bin and deleted the user name in the mysql database.
Now I can add a new adminitrator.

Thank You:p
Forum: General 3rd April 2008, 12:13
Replies: 4
Views: 2,582
Posted By smathaven
The admin of the web admin program

The admin of the web admin program
Forum: General 3rd April 2008, 10:56
Replies: 4
Views: 2,582
Posted By smathaven
Deleted Admin

I deleted the user admin by mistake and now i cannot create another admin user. It says that the user admin already exists, but it could not let me connect with the user name
Forum: General 27th March 2008, 13:52
Replies: 2
Views: 2,332
Posted By smathaven
ISPconfig versus Zope

when i run http://mywebaddress:8081/ and http://mywebaddress:81/ at the same time i get the following error "error code -12263"

Can anyone help me to eliminate it?
Forum: General 18th March 2008, 13:09
Replies: 3
Views: 2,836
Posted By smathaven
Can zope be installed on the same server where Ispconfig is installed?

Can zope be installed on the same server where Ispconfig is installed? If it can be, how do i access the site i have developed using plone?
Forum: Installation/Configuration 18th March 2008, 11:51
Replies: 1
Views: 4,807
Posted By smathaven
got it

I got the answer as soon as I posted this. I forgot to enable maildir in settings
Forum: Installation/Configuration 18th March 2008, 11:23
Replies: 1
Views: 4,807
Posted By smathaven
Fatal error: Maildir: No such file or directory

Hi, I have install ispconfig and it is working perfectly and mail is coming in the var/mail directory but however when i try to retrieve it from squirrelmail, i get the following error:

ERROR:...
Forum: General 26th February 2008, 09:42
Replies: 1
Views: 2,979
Posted By smathaven
can i install ISP config and zimbra on the same server?

Will there be any conflict if i install zimbra and ipconfig on the same server. It can happen, which software do i install first, ISP config or Zimbra?
Forum: Installation/Configuration 1st October 2007, 08:29
Replies: 1
Views: 2,602
Posted By smathaven
Attachments on ISPConfig

I have installed ISPConfig and i have enabled the antivirus check option, and when i download a mail with an attachment on a mail browser, i get the name of the attachment.some numbersDEFANGED-doc....
Forum: Installation/Configuration 21st September 2007, 14:43
Replies: 1
Views: 2,142
Posted By smathaven
mess up Dns settings

Hi, i have followed the tutorial on installing debian etch, i somehow messed up with the settings while installed the dns server application. I can no longer remove or reinstalled the dns server app....
Forum: Installation/Configuration 19th August 2007, 18:05
Replies: 10
Views: 4,927
Posted By smathaven
Debian etch

Debian etch
Forum: Installation/Configuration 18th August 2007, 17:13
Replies: 10
Views: 4,927
Posted By smathaven
Thanks! It works

Thanks, it works. How do i add it to my init.d script so that it starts automatically when my server reboots.
Forum: Installation/Configuration 16th August 2007, 09:36
Replies: 10
Views: 4,927
Posted By smathaven
when i do netstat -tap | grep 81, i can get ........

when i do netstat -tap | grep 81, i can get ..... 730 / ispconfig-http whereas when i do netstat -tap | grep8080, i get no answer. Probably the service has not started yet.

Should i modify my...
Forum: Installation/Configuration 16th August 2007, 09:26
Replies: 10
Views: 4,927
Posted By smathaven
you want to know the output for which services

you want to know the output for which services
Showing results 1 to 25 of 48

 
Forum Jump

All times are GMT +2. The time now is 12:48.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.