Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.01 seconds.
Search: Posts Made By: astrem
Forum: Server Operation 12th February 2012, 05:54
Replies: 8
Views: 4,897
Posted By astrem
Smile it works now !!

Sending emails in Outlook seems to be everywhere ok now!:) Only when I test the email settings by 'Test Account settings' I get an error message 'user not local' but if I ignore this and send...
Forum: Server Operation 2nd February 2012, 21:34
Replies: 8
Views: 4,897
Posted By astrem
Question Ok back in China I found out that the email I had...

Ok back in China I found out that the email I had set up in my laptop with Outlook still works! So its not about China internet indeed.... I can receive & send on my laptop even in China, but still...
Forum: Server Operation 2nd February 2012, 06:14
Replies: 8
Views: 4,897
Posted By astrem
China internet??

Today i found out something very remarkable, I try to set up my Outlook on my notebook while I am in Hongkong. Everything works fine now, I can send and receive emails without any errors! :)

For...
Forum: Server Operation 1st February 2012, 04:37
Replies: 8
Views: 4,897
Posted By astrem
Which log files do u mean? How to get this info...

Which log files do u mean? How to get this info from the command prompt?
Forum: Server Operation 30th January 2012, 07:25
Replies: 8
Views: 4,897
Posted By astrem
Exclamation 551 User not local when sending email in Outlook using Ubuntu 11.04 ISPConfig 3

I have set up a cloud server running Ubuntu Server 11.04 and ISP Config 3 installed. Everything works fine except when I want to send out an email with a email client such as Outlook I get the...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 04:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.