Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: johnnygear
Forum: Server Operation 9th November 2012, 16:39
Replies: 3
Views: 3,611
Posted By johnnygear
I have been trying to figure this out some more...

I have been trying to figure this out some more tonight.

What seems odd to me is that when I log into horde, on the summary page, it lists how many emails I have, so it must be accessing my imap...
Forum: Server Operation 8th November 2012, 14:49
Replies: 3
Views: 3,611
Posted By johnnygear
Horde 5 - Error when communicating with server

Hi All,

Really hoping someone has more experience with Horde than I do :)

Current server setup:
- ISPConfig3 with Dovecot and Nginx
- Debian 6

I installed Horde 5 and I think the install...
Forum: Installation/Configuration 27th August 2012, 14:41
Replies: 15
Views: 17,864
Posted By johnnygear
sorry; thanks for your help JG

sorry; thanks for your help

JG
Forum: Installation/Configuration 27th August 2012, 14:20
Replies: 15
Views: 17,864
Posted By johnnygear
Didn't use ISPconfig sorry. I am not sure exactly...

Didn't use ISPconfig sorry. I am not sure exactly what that is.

I mostly followed: http://flurdy.com/docs/postfix/

My exact list of components are:
- Ubuntu 12:04
- Postfix
- Courier
-...
Forum: Server Operation 26th August 2012, 17:03
Replies: 2
Views: 1,881
Posted By johnnygear
made a few slight changes to master.cf; reflected...

made a few slight changes to master.cf; reflected in update saslfinger below:


saslfinger - postfix Cyrus sasl configuration Mon Aug 27 00:00:27 EST 2012
version: 1.0.4
mode: server-side SMTP...
Forum: Server Operation 26th August 2012, 09:56
Replies: 2
Views: 1,881
Posted By johnnygear
SMTPD SASL Auth Issues

Hi All,

I have done a lot of searching and can't seem to figure this out.

I have setup a mail server; components are as follows: Ubuntu 12.04 Server, Courier, MySQL, Amavisd-new, SpamAssassin,...
Forum: Installation/Configuration 25th August 2012, 20:34
Replies: 15
Views: 17,864
Posted By johnnygear
Was this ever resolved? I have exactly the...

Was this ever resolved?

I have exactly the same issue...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 08:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.