Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: DizzyD
Forum: General 28th March 2009, 01:52
Replies: 17
Views: 4,302
Posted By DizzyD
any ideas? thanks again for helping :D

any ideas? thanks again for helping :D
Forum: General 28th March 2009, 01:05
Replies: 17
Views: 4,302
Posted By DizzyD
all-starcleanpro.com DocumentRoot...

all-starcleanpro.com
DocumentRoot /var/www/all-starcleanpro.com/web

ServerName all-starcleanpro.com
ServerAlias www.all-starcleanpro.com
ServerAdmin...
Forum: General 28th March 2009, 00:42
Replies: 17
Views: 4,302
Posted By DizzyD
I suppose I should have mentioned that all-star...

I suppose I should have mentioned that all-star doesn't point the server yet. But cleanprocanada does and so does carpetcleaningbusiness but both of them point to the directory that was made for...
Forum: General 28th March 2009, 00:34
Replies: 17
Views: 4,302
Posted By DizzyD
directives for cleanprocanada.com ...

directives for cleanprocanada.com

DocumentRoot /var/www/cleanprocanada.com/web

ServerName cleanprocanada.com
ServerAlias www.cleanprocanada.com
ServerAdmin...
Forum: General 28th March 2009, 00:27
Replies: 17
Views: 4,302
Posted By DizzyD
Still no avail....

Still no avail....
Forum: General 28th March 2009, 00:12
Replies: 17
Views: 4,302
Posted By DizzyD
Yes they point to the first site I created.

Yes they point to the first site I created.
Forum: General 28th March 2009, 00:02
Replies: 17
Views: 4,302
Posted By DizzyD
I made the changes yesterday via my domain...

I made the changes yesterday via my domain registrar. I know the changes took affect becuase the domain now points to my server. It just isn't pointing to its directory like it should. None of them...
Forum: General 27th March 2009, 23:54
Replies: 17
Views: 4,302
Posted By DizzyD
Thanks for the prompt reply. I have both * and...

Thanks for the prompt reply. I have both * and www A Records pointing to the servers IP and the vhost file and directives have the correct ip settings as well, hence my confusion :(
Forum: General 27th March 2009, 23:26
Replies: 17
Views: 4,302
Posted By DizzyD
Domain point issue

I've just recently installed ISPconfig in Centos 5.2 and everything went smooth. However, I added a few 'sites' 3 to be exact but all domains point to the same directory, the first site that was...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 18:01.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.