Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: joephus
Forum: Server Operation 14th January 2008, 20:29
Replies: 1
Views: 1,825
Posted By joephus
Fixed

Just in case anyone reads this and runs into the same issue, I figured out the problem shortly after posting this. I was not allowing queries from any other DNS servers. In the options section I...
Forum: Server Operation 14th January 2008, 19:14
Replies: 1
Views: 1,825
Posted By joephus
Bind Problem

I'm trying to setup bind and everything seems to be working fine except for the fact that none of my zones are propagating. I'm running Bind 9.3.3RC2 in a chroot configuration. The server starts up...
Forum: General 10th January 2008, 20:09
Replies: 2
Views: 2,386
Posted By joephus
Since it was a fairly new server, I just went...

Since it was a fairly new server, I just went with a fresh install. It had the guys over at CentOS stumped too. Thanks though!
Forum: General 10th January 2008, 08:21
Replies: 2
Views: 2,386
Posted By joephus
su hangs after ISPConfig install

After installing ISPConfig, whenever I su to another user the shell just hangs, I can ctrl-break out of it and return to my original shell, but otherwise it just hangs with no prompt. Normally I...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 12:50.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.