Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: vincej97
Forum: Server Operation 3rd June 2013, 22:18
Replies: 8
Views: 4,357
Posted By vincej97
Mail Server help

I've done all the checks for making sure the imap, smtp and all the ports are open and process are running. Still I can not configure my mail server or login to Squirrelmail. I installed my server...
Forum: Server Operation 28th May 2013, 00:23
Replies: 8
Views: 4,357
Posted By vincej97
I'm having that same problem an came across this...

I'm having that same problem an came across this posting to get help.. I will check back later.
Forum: Installation/Configuration 15th March 2012, 01:25
Replies: 10
Views: 2,425
Posted By vincej97
Trying to connect remotely to ISPconfig server

I don't get an error. It just says "can not connect to host". I'm not sure if it's through SSH or not. I haven't done anything after installing ISPConfig, I just went straight to trying to connect...
Forum: Installation/Configuration 13th March 2012, 17:37
Replies: 10
Views: 2,425
Posted By vincej97
Remote Access

I'm trying to remotely access my server at home from work. Is there a setup that allows me to do that? I've been trying to connect but it doesn't allow me too. What am I doing wrong or not doing?...
Forum: Installation/Configuration 3rd November 2011, 05:51
Replies: 10
Views: 2,425
Posted By vincej97
I don't believe this! My DNS stopped working...

I don't believe this! My DNS stopped working again. It was working fine, but I don't know what happened. What should I do now? It's giving me this::

[root@server1 ~]# service named test
zone...
Forum: Installation/Configuration 27th October 2011, 07:31
Replies: 10
Views: 2,425
Posted By vincej97
I fix it knowing this... [root@server1 ~]#...

I fix it knowing this...

[root@server1 ~]# service named test
/etc/named.conf.local:4: expected IP address near 'admin@5ss.com'


and it started! Thanks for your help!!
Forum: Installation/Configuration 27th October 2011, 07:12
Replies: 10
Views: 2,425
Posted By vincej97
This is what I get... service named start...

This is what I get...


service named start
Starting named (via systemctl): Job failed. See system logs and 'systemctl status' for details.
...
Forum: Installation/Configuration 26th October 2011, 03:46
Replies: 10
Views: 2,425
Posted By vincej97
netstat -tap Active Internet connections...

netstat -tap

Active Internet connections (servers and established)
Proto Recv-Q Send-Q Local Address Foreign Address State PID/Program
name
tcp 0 ...
Forum: Installation/Configuration 24th October 2011, 20:55
Replies: 10
Views: 2,425
Posted By vincej97
DNS-server offline error

Hello,

I'm trying to resolve the DNS-server off-line error that I'm having in ISPconfig 3.0.3.3. I've read postings dealing with the issue from others but those haven't helped me any. All the...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 08:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.