Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 39
Search took 0.01 seconds.
Search: Posts Made By: brownie
Forum: Installation/Configuration 30th May 2014, 19:24
Replies: 2
Views: 1,277
Posted By brownie
any new suggestions? Unfortunately I can not...

any new suggestions? Unfortunately I can not upgrade to version 3 on this server ... Thanks a lot :(
Forum: Installation/Configuration 17th April 2014, 01:16
Replies: 2
Views: 1,277
Posted By brownie
any idea? :( Thanks!

any idea? :( Thanks!
Forum: Installation/Configuration 10th April 2014, 20:39
Replies: 2
Views: 1,277
Posted By brownie
ssl on only 1 directory

Hello

I have a multidomains server with ispconfig2. I purchased a digital certificate for a domain, the domain has a dedicated IP. When I call https://mydomain.tld the certificate is OK. but I...
Forum: Installation/Configuration 26th March 2013, 20:53
Replies: 0
Views: 930
Posted By brownie
Problem cname

I have a problem with creating a cname record, this is my configuration I'm using ISPConfig 2 as a DNS server and I am fine, I am asked to create a subdomain with cname record only that directs to...
Forum: Installation/Configuration 23rd February 2010, 18:44
Replies: 4
Views: 4,342
Posted By brownie
I didn't change the password ... I don't know why...

I didn't change the password ... I don't know why it didn't recognize the password .... anyway I followed that article and I resolved!
Forum: Installation/Configuration 22nd February 2010, 18:39
Replies: 4
Views: 4,342
Posted By brownie
I get this error: ERROR 1045 (28000): Access...

I get this error:

ERROR 1045 (28000): Access denied for user 'root'@'localhost' (using password: YES)
Forum: Installation/Configuration 22nd February 2010, 18:18
Replies: 4
Views: 4,342
Posted By brownie
I cannot login to ispconfig

I have a box with ispconfig since 2 years approximately, today when I try to login I get this error:

Warning: mysql_connect() [function.mysql-connect]: Access denied for user 'root'@'localhost'...
Forum: Installation/Configuration 13th October 2007, 21:13
Replies: 5
Views: 5,341
Posted By brownie
Hi Falko Do you have any idea where I...

Hi Falko

Do you have any idea where I wrong? :confused:

Many thanks:)
Forum: Installation/Configuration 12th October 2007, 18:12
Replies: 5
Views: 5,341
Posted By brownie
Thanks for your reply! I put via ftp the...

Thanks for your reply!

I put via ftp the file BackupPC-3.0.0.tar , then, by shell as root, I moved it in / root / job /
By shell as root I untared the file with the command “tar xzvf...
Forum: Installation/Configuration 12th October 2007, 13:05
Replies: 5
Views: 5,341
Posted By brownie
Any Ideas? :(

Any Ideas? :(
Forum: Installation/Configuration 11th October 2007, 13:20
Replies: 5
Views: 5,341
Posted By brownie
backuppc and ispconfig

I am trying to use BackupPC on Suse 10.2 and ISPConfig with only 2 domains “in parking” but I have some problem with the users.

Here what I have done:

/etc/BackupPC - here the config.pl...
Forum: Installation/Configuration 7th August 2007, 12:41
Replies: 7
Views: 3,362
Posted By brownie
GREAT !!!! MANY THANKS !!! it works...

GREAT !!!!

MANY THANKS !!!

it works !!! :D
Forum: Installation/Configuration 7th August 2007, 12:07
Replies: 7
Views: 3,362
Posted By brownie
thanks for reply :) I am talking about all...

thanks for reply :)

I am talking about all the pages of all the sites on the server
Forum: Installation/Configuration 7th August 2007, 10:51
Replies: 7
Views: 3,362
Posted By brownie
I am still trying to resolve the problem but...

I am still trying to resolve the problem but without success :(

nobody can give me an hint on how to do? thanks
Forum: Installation/Configuration 3rd August 2007, 23:23
Replies: 7
Views: 3,362
Posted By brownie
any suggestion?

any suggestion?
Forum: Installation/Configuration 3rd August 2007, 13:37
Replies: 7
Views: 3,362
Posted By brownie
accented characters

I have ispconfig 2.2.15 on suse 10.0
the accented characters are incorrect (for example instead à I see �)

In /home/admispconfig/ispconfig/lib/config.inc.php I have in...
Forum: Installation/Configuration 1st December 2006, 13:04
Replies: 7
Views: 4,221
Posted By brownie
OK now I find it thanks

OK now I find it

thanks
Forum: Installation/Configuration 1st December 2006, 12:48
Replies: 7
Views: 4,221
Posted By brownie
I also have the problem with special character...

I also have the problem with special character (for example I write à and I see Ã)
I have ispconfig 2.1.2 on suse 10.0 64 bit
maybe I must change the encoding but I cannot find apache2.conf, I...
Forum: Installation/Configuration 5th June 2006, 22:46
Replies: 8
Views: 4,800
Posted By brownie
Ok, thanks Do you think in future ISPconfig...

Ok, thanks

Do you think in future ISPconfig will provide this feature?
Forum: Installation/Configuration 5th June 2006, 19:50
Replies: 8
Views: 4,800
Posted By brownie
ftp user without email

How I can create an user who has only ftp access without email?
I created an user & email and when the user accedes by ftp see the folders "web" and "Maildir" and some other files while it is...
Forum: Installation/Configuration 19th May 2006, 20:46
Replies: 12
Views: 5,276
Posted By brownie
Delete from the tables! it is seems all OK ...

Delete from the tables!

it is seems all OK :)

Do you think is better I update to 2.2.2 vers.? Can I wait for 2.2.3 ?
Forum: Installation/Configuration 19th May 2006, 10:12
Replies: 12
Views: 5,276
Posted By brownie
The recycle bin of dns manager is empty

The recycle bin of dns manager is empty
Forum: Installation/Configuration 19th May 2006, 09:52
Replies: 12
Views: 5,276
Posted By brownie
Ok, I'll remember this for the future but now how...

Ok, I'll remember this for the future but now how can I delete this domain?

I can see it only if I search it from dns manager but even if I click "delete" the domain remains, if I click "edit"...
Forum: Installation/Configuration 19th May 2006, 00:05
Replies: 12
Views: 5,276
Posted By brownie
I moved in the recycle bin and at once I deleted...

I moved in the recycle bin and at once I deleted it
Forum: Installation/Configuration 18th May 2006, 19:55
Replies: 12
Views: 5,276
Posted By brownie
I have the same problem I cannot...

I have the same problem

I cannot definitively delete 1 domain and then recreate it!

I have ispconfig 2.1.2 on suse 10 64bit
Showing results 1 to 25 of 39

 
Forum Jump

All times are GMT +2. The time now is 11:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.