Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: Ringo
Forum: Installation/Configuration 28th August 2005, 21:07
Replies: 11
Views: 6,820
Posted By Ringo
Well no I didn't miss it but - read below. ...

Well no I didn't miss it but - read below.




Right that is what I first did incorrectly - I changed it and it still stayed the same - I can't seem to add a CNAME for www to ns because it says...
Forum: Installation/Configuration 27th August 2005, 06:34
Replies: 11
Views: 6,820
Posted By Ringo
info for dns

Again what I'm trying to say is -- THIS SERVER WAS SOA before the installation process -- so .. If I have missed something in the admin docs please point me to it. If not how can I set my server back...
Forum: Installation/Configuration 26th August 2005, 15:35
Replies: 11
Views: 6,820
Posted By Ringo
No no my bind config is as it was -- the problem...

No no my bind config is as it was -- the problem is I can't find where ISPConfig changed my CNAME from www to ns ? right now you can access my site by ns.xaix.com but NOT www.xaix.com. it wasn't...
Forum: Installation/Configuration 26th August 2005, 13:09
Replies: 11
Views: 6,820
Posted By Ringo
Man ...

Wow you guys are the best - thanks for the quick replys.

Yes my server is Authorative for all my domains. However I only have ONE domain atm - just my root domain which is xaix.com. I'd like to...
Forum: Installation/Configuration 26th August 2005, 12:10
Replies: 11
Views: 6,820
Posted By Ringo
What I mean is if you type in www.xaix.com .. it...

What I mean is if you type in www.xaix.com .. it can't be found anymore, however if you type in ns.xaix.com - my temp page will show. Meaning a possible change in DNS because www.xaix.com was being...
Forum: Installation/Configuration 26th August 2005, 06:14
Replies: 11
Views: 6,820
Posted By Ringo
DNS Borked?

I installed ISPConfig today on my debian server and after the installation, I could no longer access my site via "www.xaix.com". For some reason the CNAME isn't working? I can access the same site if...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 10:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.